<!DOCTYPE html>
<html lang="mk-MK">
<head>
  
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="description" content="" />
  <meta property="fb:pages" content="464571693611497" />
  <meta name="theme-color" content="#000" />

	<!-- Meta for IE support -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<title>Мицкоски: Одложувањето на првата пратка вакцини е срам &#8211; Лидер</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Лидер &raquo; Фид" href="https://lider.com.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Лидер &raquo; фидови за коментари" href="https://lider.com.mk/comments/feed/" />
<meta property="fb:app_id" content="464571693611497"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Мицкоски: Одложувањето на првата пратка вакцини е срам"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lider.com.mk/makedonija/mickoski-odlozuvanjeto-na-prvata-pratka-vakcini-e-sram/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Мицкоски: Одложувањето на првата пратка вакцини е срам"/><meta property="og:image" content="https://lider.com.mk/wp-content/uploads/2021/02/mickoski-1.png"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lider.com.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lider.com.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-bootstrap-css-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/bootstrap.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-fontawesome-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/font-awesome.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-magnificpopup-css-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/magnific-popup.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-eleganticons-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/elegant-icons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='b1info-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/b1info.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/slider.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-montserrat-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i%2C900%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C700%2C900%7CRoboto+Condensed%3A400%2C700%7COpen+Sans%3A300%2C400%2C400i%2C600%2C700%2C800%7COpen+Sans+Condensed%3A300%2C700%7CFira+Sans%3A300%2C300i%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%7CFira+Sans+Extra+Condensed%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CGabriela%7CMaterial+Icons&#038;subset=latin-ext&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/style.css?ver=5.4.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://lider.com.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/html5/html5shiv.js?ver=5.4.4'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/html5/respond.min.js?ver=5.4.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://lider.com.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lider.com.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lider.com.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Производителите на ориз на 23-ти февруари излегуваат на протест' href='https://lider.com.mk/makedonija/proizvoditelite-na-oriz-na-23-ti-fevruari-izleguvaat-na-protest/' />
<link rel='next' title='Една четвртина од контролираните трговци не издавале фискални сметки' href='https://lider.com.mk/ekonomija/edna-chetvrtina-od-kontroliranite-trgovci-ne-izdavale-fiskalni-smetki/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://lider.com.mk/makedonija/mickoski-odlozuvanjeto-na-prvata-pratka-vakcini-e-sram/" />
<link rel='shortlink' href='https://lider.com.mk/?p=312582' />
<link rel="alternate" type="application/json+oembed" href="https://lider.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.com.mk%2Fmakedonija%2Fmickoski-odlozuvanjeto-na-prvata-pratka-vakcini-e-sram%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lider.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.com.mk%2Fmakedonija%2Fmickoski-odlozuvanjeto-na-prvata-pratka-vakcini-e-sram%2F&#038;format=xml" />
<link rel="icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-270x270.png" />
    
    <script src="https://code.jquery.com/jquery-2.2.4.js" integrity="sha256-iT6Q9iMJYuQiMWNd9lDyBUStIq/8PuOW33aOqmvFpqI=" crossorigin="anonymous"></script>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39697159-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-39697159-1');
</script>

<!-- Generated by Revive Adserver v4.0.1 -->
<script type='text/javascript'><!--// <![CDATA[
    var OA_source = 'Lider';
// ]]> --></script><script type='text/javascript' src='https://ireklama.mk/ad/www/delivery/spcjs.php?id=6'></script>	
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-312582 single-format-standard category-makedonija" data-spy="scroll" data-target="#mainmenu">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <header class="navbar navbar-inverse navbar-fixed-top animate">
    	
        <!--<div class="scroll-line"></div>-->
        
        <div class="container">
            
            <!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
  				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse-side" data-target=".side-collapse" data-target-2=".side-collapse-container">
  					<span class="icon-bar animate"></span>
  					<span class="icon-bar animate"></span>
  					<span class="icon-bar animate"></span>
  				</button>
  				<a class="navbar-brand animate" href="https://lider.com.mk">
                	                </a>
  			</div>
            
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="side-collapse in animate">
                
                <nav id="mainmenu" role="navigation" class="navbar-collapse">
                        <ul id="menu-meni" class="nav navbar-nav"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a title="Македонија" href="https://lider.com.mk/kategorija/makedonija/">Македонија</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Економија" href="https://lider.com.mk/kategorija/ekonomija/">Економија</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a title="Хроника" href="https://lider.com.mk/kategorija/hronika/">Хроника</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a title="Скопје" href="https://lider.com.mk/kategorija/skopje/">Скопје</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a title="Регион" href="https://lider.com.mk/kategorija/region/">Регион</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a title="Свет" href="https://lider.com.mk/kategorija/svet/">Свет</a></li>
<li id="menu-item-86611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86611"><a title="Магазин" href="https://lider.com.mk/kategorija/magazin/">Магазин</a></li>
</ul>                </nav><!--/.nav-collapse -->
                
			</div><!-- /.side-collapse -->
            			
            <a class="header-search collapsed hidden-xs hidden-sm" data-toggle="collapse" href="#search-area" aria-expanded="false" aria-controls="search-area">
               	<i class="icon-magnifier"></i>
            </a>
            
            <a class="header-calendar hidden-xs hidden-sm" href="https://lider.com.mk/vremeplov/" title="Времеплов">
                <i class="icon-history"></i>
            </a>

					<span class="datetop">четврток, 11 февруари 2021</span>

    	</div>
        
        <div class="collapse" id="search-area">
			<form action="https://lider.com.mk/" method="get" role="search">
				<input type="search" name="s" id="search" placeholder="Внесете поим…" value="">
				<button type="submit" class="btn btn-default" title="Пребарај">Барај</button>
			</form>
		</div>
        
    </header>

<!-- container for slide effect -->
<div class="side-collapse-container">
  <!-- content for slide effect -->
  <div class="side-collapse-content animate">

    
  		<div class="spacer"></div>

  	
	
	<!--<div class="container">

		<div class="row">-->

	
	<main id="main" class="main-content" role="main">

		            
            <article id="post-312582" class="single-article post-312582 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-hristijan-mickoski">
        
                <div class="container">
                	<div class="row">
                    	<div class="col-md-12">
                        	
                            <header class="article-header">
                            	
                                <div class="article-header-breadcrumbs">
                                    <a href="https://lider.com.mk/kategorija/makedonija/" rel="category tag">Македонија</a>									<span class="meta-date">
                                        11. февруари 2021. / 15:50                                    </span><!-- .meta-date -->
                                    <div class="fb-like visible-md visible-lg" data-href="https://www.facebook.com/ekonomskilider/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
                                </div><!-- .article-header-breadcrumbs -->
                                
                                <div class="article-header-wrap">
                                	<h1 class="article-title">
										Мицкоски: Одложувањето на првата пратка вакцини е срам                                    </h1><!-- .article-title -->
                                    <div class="article-lead">
										                                    </div><!-- .article-lead -->
                                </div><!-- .article-header-wrap -->
                                
                            </header><!-- .article-header -->
                            
                        </div><!-- .col-md-12 -->
                    </div><!-- .row -->
                </div><!-- .container -->
                
                <div class="container">
                    <div class="row">
        
                        <div class="column-content">
                            <div class="column-content-inner">
                                <div class="col-md-12">
        
                                    <div class="article-image row">
                                        <div class="col-md-12 col-lg-11 col-lg-offset-1">
                                            <figure class="article-figure">
                                                <img width="671" height="379" src="https://lider.com.mk/wp-content/uploads/2021/02/mickoski-1.png" class="img-res wp-post-image" alt="Мицкоски: Одложувањето на првата пратка вакцини е срам" srcset="https://lider.com.mk/wp-content/uploads/2021/02/mickoski-1.png 671w, https://lider.com.mk/wp-content/uploads/2021/02/mickoski-1-360x203.png 360w" sizes="(max-width: 671px) 100vw, 671px" />                                            </figure>
                                                                                    </div><!-- .col-md-12 -->
                                    </div>
                                    <!-- .article-image -->
        
                                    <div class="article-content row">
        
                                        <div class="col-md-12 col-lg-9 col-lg-offset-2">
        
                                            <div class="social__wrap">

    <input type="checkbox" id="plus_top" name="social_group" class="social__checkbox">

  

    <a class="social__btn social__btn--fb js_popupWindow" onClick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=https://lider.com.mk/makedonija/mickoski-odlozuvanjeto-na-prvata-pratka-vakcini-e-sram/&p[images][0]=&p[title]=%D0%9C%D0%B8%D1%86%D0%BA%D0%BE%D1%81%D0%BA%D0%B8%3A+%D0%9E%D0%B4%D0%BB%D0%BE%D0%B6%D1%83%D0%B2%D0%B0%D1%9A%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B2%D0%B0%D1%82%D0%B0+%D0%BF%D1%80%D0%B0%D1%82%D0%BA%D0%B0+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B8+%D0%B5+%D1%81%D1%80%D0%B0%D0%BC&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)">
         <i class="social__icon icon-facebook"></i>
     </a>

   
    <a class="social__btn social__btn--tw" onClick="window.open('https://twitter.com/intent/tweet?url=https://lider.com.mk/makedonija/mickoski-odlozuvanjeto-na-prvata-pratka-vakcini-e-sram/&p[images][0]=&text=%D0%9C%D0%B8%D1%86%D0%BA%D0%BE%D1%81%D0%BA%D0%B8%3A+%D0%9E%D0%B4%D0%BB%D0%BE%D0%B6%D1%83%D0%B2%D0%B0%D1%9A%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B2%D0%B0%D1%82%D0%B0+%D0%BF%D1%80%D0%B0%D1%82%D0%BA%D0%B0+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B8+%D0%B5+%D1%81%D1%80%D0%B0%D0%BC&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)">
    <i class="social__icon icon-twitter"></i>
                        </a>

    <div class="social__group">

        <label for="plus_top" class="social__group_label">
            <i class="social__icon icon-plus"></i>
        </label>

        <a href="viber://forward?text=https://lider.com.mk/makedonija/mickoski-odlozuvanjeto-na-prvata-pratka-vakcini-e-sram/" class="social__btn social__btn--viber" target="_blank">
            <i class="social__icon icon-phone-in-talk"></i>
        </a>
        
        <a href="whatsapp://send?text=Мицкоски: Одложувањето на првата пратка вакцини е срамhttps://lider.com.mk/makedonija/mickoski-odlozuvanjeto-na-prvata-pratka-vakcini-e-sram/" data-action="share/whatsapp/share" class="social__btn social__btn--whatsapp" target="_blank">
            <i class="social__icon icon-whatsapp"></i>
        </a>

        <a href="/cdn-cgi/l/email-protection#e0dfa28f8499dd8894949093dacfcf8c89848592ce838f8dce8d8bcf8d818b85848f8e898a81cf8d89838b8f938b89cd8f848c8f9a9596818e8a85948fcd8e81cd909296819481cd909281948b81cd96818b83898e89cd85cd9392818dcfc6b395828a858394dd307c30583166305a305e3161305a3058dac0307e3054305b305e3056316330523050317a30553162305ec0305d3050c0305f31603052305031623050c0305f316030503162305a3050c030523050305a31663058305d3058c03055c0316131603050305c" class="social__btn social__btn--email">
            <i class="social__icon icon-email"></i>
        </a>

    </div>

     <div class="clearfix"></div>

</div>                                            
                                            <div class="article-text">
                                                <p>Претседателот на ВМРО-ДПМНЕ Христијан Мицкоски побара оставки од надлежните поради одложувањето на првата пратка вакцини за Ковид-19 од Србија во С. Македонија, потенцирајќи дека тоа е голем срам за сите нас.</p>
<blockquote><p><strong>-Срам, како може да го коментирам овој случај. Едноставно со еден збор може да кажеме дека веќе се срамам што сум дел од ова, па макар и опозиција, би рекол политичко мочуриште. Тоа е срам кој на дневна основа ни го приредуваат луѓе од Владата, и тој срам го приредуваат на цела држава, на цел народ. И тука нема политички неопределени, определени, верски, вакви и такви или и национално, Македонци, Албанци, Турци, Роми, Власи, Срби, Бошњаци и останати. Ова е брука и голем срам кој ни се случува на сите,</strong> рече Мицкоски, кој беше во посета на село Горно Коњаре, прилепско.</p></blockquote>
<p>Лидерот на опозициската партија кажа дека не само што сме последни или сме држава во која нема вакцини, туку веќе и ни се потсмеваат.</p>
<blockquote><p><strong>–Не само што сме последни, туку почнаа веќе и мајтап со нас да си играат сите. Наместо да седнат и да ги потпишат нивните оставки, тие уште ги гледам се обидуваат да наоѓаат оправдувања преку некои ступидни соопштенија кои ги лиферуваат во јавноста и велат недостасувале документи, им недостасува памет. Тоа е она кое можам да го кажам, ако имаа малку повеќе памет и стратегија и визија тогаш немаше денес ние да бидеме последни да се срамиме со нивните постапки,</strong> рече Мицкоски.</p></blockquote>
<p>За иницијативата недела да биде неработен ден посочи дека власта го прави сето тоа во отсуство на креативни идеи, стратегија, визија сакајќи да ја дефокусира јавноста.</p>
<blockquote><p><strong>-Па јас сум повеќе да најдеме начин и механизам како на овие 50.000 луѓе кои останаа без работа, да им обезбедиме пристојна работа, да отвориме повеќе фабрики, да обезбедиме пласман на производот. Така што јас повеќе би сакал да разговарам за тие реални теми отколку за теми кои што навистина не гледам дека некому нешто му значат. Во отсуство на креативни идеи, во отсуство на стратегија, визија, план, а во големо изобилие на многу криминал и плачка на овој народ, Зоран Заев мисли дека на тој начин ќе направи дефокус на реалните теми,</strong> рече Мицкоски.</p></blockquote>
                                            </div>
                                            <!-- .article-text -->
        
                                            <div class="article-tags">
                                                                                                <!--<span>Теми:</span>-->
                                                <ul class="tag-list"><li><a href="https://lider.com.mk/tema/hristijan-mickoski/" rel="tag">христијан мицкоски</a></li></ul>                                                                                            </div>
                                            <!-- .article-tags -->
											
                                            <div class="article-footer-banner">
                                                <div class="ad">
                                                
                                                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
														/* [id88] Article footer banner (300x250) */
														OA_show(88);
													// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=23acacc'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=88&amp;n=23acacc' /></a></noscript>
                                                
                                                </div><!-- .ad -->
                                            </div><!-- .article-footer-banner -->
                                            
                                            <div class="easyads">
                                                <div class="ad ad-left ad-300x250">
												<script type='text/javascript'><!--// <![CDATA[
													/* [id85] EasyAds - Zone 1 */
													OA_show(85);
												// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=619a269'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=85&amp;n=619a269' /></a></noscript>
                                                </div>
                                                
                                                <div class="ad ad-right ad-300x250">
                                                    <script type='text/javascript'><!--// <![CDATA[
														/* [id86] EasyAds - Zone 2 */
														OA_show(86);
													// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=073a4c6'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=86&amp;n=073a4c6' /></a></noscript>
                                                </div>
                                            </div><!-- .easyads -->
                                            
                                            <section class="section section-related-news">
                                                <header class="section-header">
                                                    <h2 class="section-title">
                                                        <span>Поврзани</span> вести
                                                    </h2>
                                                </header>
                                                <div class="articles">
                                                    				
					<article id="post-312347" class="article article- post-312347 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-hristijan-mickoski">
						<a class="article-link" href="https://lider.com.mk/makedonija/mickoski-nemanjeto-vakcini-e-dokaz-za-ogromnata-nesposobnost-na-cel-eden-sistem/">
							<figure class="image-block">
								<div class="img-crop www-img-3by2">
									<img width="360" height="266" src="https://lider.com.mk/wp-content/uploads/2019/10/mickoski-novi-sliki-4__15-360x266.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2019/10/mickoski-novi-sliki-4__15-360x266.jpg 360w, https://lider.com.mk/wp-content/uploads/2019/10/mickoski-novi-sliki-4__15-768x567.jpg 768w, https://lider.com.mk/wp-content/uploads/2019/10/mickoski-novi-sliki-4__15-700x517.jpg 700w, https://lider.com.mk/wp-content/uploads/2019/10/mickoski-novi-sliki-4__15-960x708.jpg 960w, https://lider.com.mk/wp-content/uploads/2019/10/mickoski-novi-sliki-4__15.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" />								</div>
							</figure>
							<header class="content-block">
								<div class="article-overtitle">
									<span class="cat-title">
									Македонија                                     </span>
                                    <time class="article-meta">
                                        @ 11.02.2021                                    </time>
								</div>
								<h3 class="article-title">
									<span class="article-title-highlight">Мицкоски: Немањето вакцини е доказ за огромната неспособност на цел еден систем</span>
								</h3>
							</header>
							<!-- .content-block -->
						</a>
					</article>
					<!-- .article -->
		
					<article id="post-311800" class="article article- post-311800 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-hristijan-mickoski tag-inicijativa">
						<a class="article-link" href="https://lider.com.mk/makedonija/mickoski-vladinoto-mnozinstvo-odbi-da-ja-primi-gragjanskata-inicijativa-za-odlozuvanje-na-popisot/">
							<figure class="image-block">
								<div class="img-crop www-img-3by2">
									<img width="360" height="205" src="https://lider.com.mk/wp-content/uploads/2021/01/mickoski-360x205.png" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2021/01/mickoski-360x205.png 360w, https://lider.com.mk/wp-content/uploads/2021/01/mickoski-700x398.png 700w, https://lider.com.mk/wp-content/uploads/2021/01/mickoski-768x436.png 768w, https://lider.com.mk/wp-content/uploads/2021/01/mickoski.png 901w" sizes="(max-width: 360px) 100vw, 360px" />								</div>
							</figure>
							<header class="content-block">
								<div class="article-overtitle">
									<span class="cat-title">
									Македонија                                     </span>
                                    <time class="article-meta">
                                        @ 09.02.2021                                    </time>
								</div>
								<h3 class="article-title">
									<span class="article-title-highlight">Мицкоски: Владиното мнозинство одби да ја прими граѓанската иницијатива за одложување на пописот</span>
								</h3>
							</header>
							<!-- .content-block -->
						</a>
					</article>
					<!-- .article -->
		
					<article id="post-311687" class="article article- post-311687 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-hristijan-mickoski">
						<a class="article-link" href="https://lider.com.mk/makedonija/mickoski-mnogu-brzo-kje-se-znae-dali-kje-se-zgolemi-brojot-na-opoziciski-pratenici/">
							<figure class="image-block">
								<div class="img-crop www-img-3by2">
									<img width="360" height="243" src="https://lider.com.mk/wp-content/uploads/2021/02/mickoski-360x243.png" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2021/02/mickoski-360x243.png 360w, https://lider.com.mk/wp-content/uploads/2021/02/mickoski-700x473.png 700w, https://lider.com.mk/wp-content/uploads/2021/02/mickoski-768x519.png 768w, https://lider.com.mk/wp-content/uploads/2021/02/mickoski-960x649.png 960w, https://lider.com.mk/wp-content/uploads/2021/02/mickoski.png 994w" sizes="(max-width: 360px) 100vw, 360px" />								</div>
							</figure>
							<header class="content-block">
								<div class="article-overtitle">
									<span class="cat-title">
									Македонија                                     </span>
                                    <time class="article-meta">
                                        @ 09.02.2021                                    </time>
								</div>
								<h3 class="article-title">
									<span class="article-title-highlight">Мицкоски: Многу брзо ќе се знае дали ќе се зголеми бројот на опозициски пратеници</span>
								</h3>
							</header>
							<!-- .content-block -->
						</a>
					</article>
					<!-- .article -->
				                                                </div>
                                            </section>
                                            <!-- .section -->
                                            
                                                                                        
                                        </div>
                                        <!-- .col-md-12 -->
        
                                    </div>
                                    <!-- .article-content -->
        
                                </div>
                                <!-- .col-md-12 -->
                            </div>
                            <!-- .column-content-inner -->
                        </div>
                        <!-- .column-content -->
        
                        <div class="column-sidebar">
                            <div class="col-xs-12">
                                <aside id="sidebar" class="article-sidebar" role="complementary">

	<div class="ad ad_300x250 sidebar-ad">
    	<iframe src="https://lider.com.mk/banners/sportlife/SL_50_sansi_300x250/index.html" frameborder="0" scrolling="no" width="300" height="250" style="width: 300px; height: 250px; display: block;"></iframe>
    </div>
    
    						<div class="najnovi-vesti">
                        
                            <header class="najnovi-vesti-header">
                            	<span class="clock_bg"></span>
                                <span class="clock_h"></span>
                                <span class="clock_m"></span>
                                <h3><span>Најнови</span> вести</h3>
                                <span class="date">11.02.2021</span>
                            </header>
                            
                            <ul id="nt-example1" class="articles timeline">
                                
								                                
                                                                
                                    <!-- pagination here -->
                                
                                    <!-- the loop -->
                                                                                
                                            	<li id="post-312588" class="article timeline-item post-312588 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-sneg tag-vremenska-prognoza tag-studeni-temperaturi">
                                                    <a href="https://lider.com.mk/magazin/namaluvanje-na-temperaturite-vo-makedonija-do-13-stepeni-sleduvaat-vrnezi-od-sneg/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                16:11                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Намалување на температурите во Македонија до -13 степени, следуваат врнежи од снег                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-312567" class="article timeline-item post-312567 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-ujp tag-fiskalni-smetki tag-trgovci">
                                                    <a href="https://lider.com.mk/ekonomija/edna-chetvrtina-od-kontroliranite-trgovci-ne-izdavale-fiskalni-smetki/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                16:01                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Една четвртина од контролираните трговци не издавале фискални сметки                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-312582" class="article timeline-item post-312582 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-hristijan-mickoski">
                                                    <a href="https://lider.com.mk/makedonija/mickoski-odlozuvanjeto-na-prvata-pratka-vakcini-e-sram/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                15:50                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Мицкоски: Одложувањето на првата пратка вакцини е срам                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-312580" class="article timeline-item post-312580 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-shtip tag-kochani tag-nezadovolstvo tag-orizoproizvoditeli">
                                                    <a href="https://lider.com.mk/makedonija/proizvoditelite-na-oriz-na-23-ti-fevruari-izleguvaat-na-protest/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                15:49                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Производителите на ориз на 23-ти февруари излегуваат на протест                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-312569" class="article timeline-item post-312569 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-zoran-zaev tag-dzo-bajden tag-nenad-jovanovikj">
                                                    <a href="https://lider.com.mk/magazin/nenad-jovanovikj-bajden-trgna-po-stapkite-na-zaev/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                15:42                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Ненад Јовановиќ: Бајден тргна по стапките на Заев                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                    <!-- end of the loop -->
                                
                                    <!-- pagination here -->
                                
                                                                    
                                                                
                                
                            </ul><!-- .articles -->
                        
                        </div><!-- .najnovi-vesti -->    
    <div class="content-sidebar">

				
	</div>

</aside>
                            </div>
                            <!-- .col-xs-12 -->
                        </div>
                        <!-- .column-sidebar -->
        
                    </div>
                    <!-- .row -->
                </div>
                <!-- .container -->
        
            </article>
            <!-- .post -->
    
                        
        <div class="leaderboard leaderboard-footer">
            <div class="container">
                <div class="ad ad-billboard">
                
                	<script type='text/javascript'><!--// <![CDATA[
						/* [id83] Leaderboard 2 (728x90) */
						OA_show(83);
					// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=09c8d88'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=83&amp;n=09c8d88' /></a></noscript>
            
                </div><!-- .ad -->
            </div><!-- .container -->
        </div><!-- .leaderboard-footer -->
		
		<section class="section section-top">
    <div class="container">
        <div class="row">

            <div class="col-lg-9 col-md-12">
                <div class="row">

					<div id="newsColumn" class="col-md-2 hidden-sm hidden-xs">
						
						<header class="section-subtitle">
							<h2>
								<a href="#">Најнови вести</a>
							</h2>
						</header>

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-312588" class="article article-1 post-312588 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-sneg tag-vremenska-prognoza tag-studeni-temperaturi">
									<a class="article-link" href="https://lider.com.mk/magazin/namaluvanje-na-temperaturite-vo-makedonija-do-13-stepeni-sleduvaat-vrnezi-od-sneg/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 6 секунди											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Намалување на температурите во Македонија до -13 степени, следуваат врнежи од снег										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-312567" class="article article-2 post-312567 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-ujp tag-fiskalni-smetki tag-trgovci">
									<a class="article-link" href="https://lider.com.mk/ekonomija/edna-chetvrtina-od-kontroliranite-trgovci-ne-izdavale-fiskalni-smetki/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 10 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Една четвртина од контролираните трговци не издавале фискални сметки										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-312582" class="article article-3 post-312582 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-hristijan-mickoski">
									<a class="article-link" href="https://lider.com.mk/makedonija/mickoski-odlozuvanjeto-na-prvata-pratka-vakcini-e-sram/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 22 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Мицкоски: Одложувањето на првата пратка вакцини е срам										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-312580" class="article article-4 post-312580 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-shtip tag-kochani tag-nezadovolstvo tag-orizoproizvoditeli">
									<a class="article-link" href="https://lider.com.mk/makedonija/proizvoditelite-na-oriz-na-23-ti-fevruari-izleguvaat-na-protest/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 22 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Производителите на ориз на 23-ти февруари излегуваат на протест										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-312569" class="article article-5 post-312569 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-zoran-zaev tag-dzo-bajden tag-nenad-jovanovikj">
									<a class="article-link" href="https://lider.com.mk/magazin/nenad-jovanovikj-bajden-trgna-po-stapkite-na-zaev/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 29 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Ненад Јовановиќ: Бајден тргна по стапките на Заев										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-312556" class="article article-6 post-312556 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-makedonija tag-bugarija">
									<a class="article-link" href="https://lider.com.mk/makedonija/spor-megju-sofija-i-skopje-ponizuvanjeto-kako-kriterium-za-pristapuvanje-vo-eu/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 39 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Спор меѓу Софија и Скопје: Понижувањето како критериум за пристапување во ЕУ										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-312561" class="article article-7 post-312561 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-crna-gora tag-zemjotres">
									<a class="article-link" href="https://lider.com.mk/region/zemjotres-vo-crna-gora-potresot-se-pochusvtvuval-i-vo-dubrovnik/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 43 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Земјотрес во Црна Гора: Потресот се почусвтвувал и во Дубровник										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-312558" class="article article-8 post-312558 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-hrvatska tag-andrej-plenkovikj tag-koronavirus tag-restriktivni-merki">
									<a class="article-link" href="https://lider.com.mk/region/hrvatska-gi-olabavuva-merkite-se-otvoraat-sportskite-sali-oblozuvalnici-i-kazinata/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 47 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Хрватска ги олабавува мерките: Се отвораат спортските сали, обложувалници и казината										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-312544" class="article article-9 post-312544 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-koronavirus">
									<a class="article-link" href="https://lider.com.mk/hronika/kjerka-na-pochinata-kovid-pacientka-obvinuva-deka-bila-zarazena-od-personalot-na-nefrologija/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 53 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Ќерка на почината ковид-пациентка обвинува дека била заразена од персоналот на Нефрологија										</h3>
									</a>
								</article><!-- .article -->

														<!-- end of the loop -->

							<!-- pagination here -->

							
												
					</div><!-- .col-md-2 -->
					
					<div id="topColumn" class="col-md-8">
						
						<div class="row maintopic">

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-312283" class="col-xs-12 article article-1 post-312283 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-srbija tag-zaev tag-vuchikj tag-vakcini tag-top-1">
									<a class="article-link" href="https://lider.com.mk/makedonija/odlozeno-deneshnoto-primanje-na-vakcinite-od-srbija-nedostasuval-dokumentot/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="700" height="372" src="https://lider.com.mk/wp-content/uploads/2019/11/zaev-vucic-700x372.png" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2019/11/zaev-vucic-700x372.png 700w, https://lider.com.mk/wp-content/uploads/2019/11/zaev-vucic-360x191.png 360w, https://lider.com.mk/wp-content/uploads/2019/11/zaev-vucic-768x408.png 768w, https://lider.com.mk/wp-content/uploads/2019/11/zaev-vucic.png 800w" sizes="(max-width: 700px) 100vw, 700px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Одложено денешното примање на вакцините од Србија, недостасувал документот											</h3>
											<p class="article-excerpt">
												Доцна синоќа од кабинетот на претседателот на Србија, Александар Вучиќ, информираа дека се одлага примопредавањето на вакцините од Србија за Македонија.
Оттаму соопштија дека одложувањето е поради...                                            </p>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
														<!-- end of the loop -->

							<!-- pagination here -->

							
												
						</div><!-- .row -->
						
						<div class="row">

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-312449" class="col-sm-6 col-xs-12 article article-1 post-312449 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-zoran-zaev tag-top tag-sasho-mijalkov">
									<a class="article-link" href="https://lider.com.mk/makedonija/video-zaev-dade-otvorena-poddrshka-na-kriloto-na-mijalkov/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="217" src="https://lider.com.mk/wp-content/uploads/2021/02/zaev-mijalkov-360x217.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2021/02/zaev-mijalkov-360x217.jpg 360w, https://lider.com.mk/wp-content/uploads/2021/02/zaev-mijalkov-700x423.jpg 700w, https://lider.com.mk/wp-content/uploads/2021/02/zaev-mijalkov-768x464.jpg 768w, https://lider.com.mk/wp-content/uploads/2021/02/zaev-mijalkov-1536x928.jpg 1536w, https://lider.com.mk/wp-content/uploads/2021/02/zaev-mijalkov-2048x1237.jpg 2048w, https://lider.com.mk/wp-content/uploads/2021/02/zaev-mijalkov-960x580.jpg 960w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												(ВИДЕО) Заев даде отворена поддршка на крилото на Мијалков											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
							
								<article id="post-312374" class="col-sm-6 col-xs-12 article article-2 post-312374 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-gorge-ivanov tag-top tag-27-april">
									<a class="article-link" href="https://lider.com.mk/makedonija/ivanov-shpekulacii-bea-deka-na-27-april-sum-sakal-da-proglasam-voena-sostojba/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="250" src="https://lider.com.mk/wp-content/uploads/2021/02/ivanov-1-360x250.png" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2021/02/ivanov-1-360x250.png 360w, https://lider.com.mk/wp-content/uploads/2021/02/ivanov-1-700x487.png 700w, https://lider.com.mk/wp-content/uploads/2021/02/ivanov-1-768x534.png 768w, https://lider.com.mk/wp-content/uploads/2021/02/ivanov-1.png 943w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Иванов: Шпекулации беа дека на 27 април сум сакал да прогласам воена состојба											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								                    				<div class="www-clear-both"></div>
                				
							
								<article id="post-312310" class="col-sm-6 col-xs-12 article article-3 post-312310 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-vakcinacija tag-dimche-arsovski tag-utro-so-zlatev">
									<a class="article-link" href="https://lider.com.mk/makedonija/video-arsovski-vakciniranjeto-vo-makedonija-bi-bilo-po-partiski-spisoci-na-sdsm/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="203" src="https://lider.com.mk/wp-content/uploads/2021/02/vakcinacijaaaa-360x203.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2021/02/vakcinacijaaaa-360x203.jpg 360w, https://lider.com.mk/wp-content/uploads/2021/02/vakcinacijaaaa-700x394.jpg 700w, https://lider.com.mk/wp-content/uploads/2021/02/vakcinacijaaaa-768x432.jpg 768w, https://lider.com.mk/wp-content/uploads/2021/02/vakcinacijaaaa.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												(ВИДЕО) Арсовски: Вакцинирањето во Македонија би било по партиски списоци на СДСМ											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
							
								<article id="post-312290" class="col-sm-6 col-xs-12 article article-4 post-312290 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-izbori tag-top tag-popis tag-predvremeni-izbori tag-lokalni-izbori">
									<a class="article-link" href="https://lider.com.mk/makedonija/predvremeni-izbori-nema-da-ima-prioriteti-se-popisot-i-lokalnite-izbori/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="234" src="https://lider.com.mk/wp-content/uploads/2020/07/izbori-4-360x234.png" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/07/izbori-4-360x234.png 360w, https://lider.com.mk/wp-content/uploads/2020/07/izbori-4-700x456.png 700w, https://lider.com.mk/wp-content/uploads/2020/07/izbori-4-768x500.png 768w, https://lider.com.mk/wp-content/uploads/2020/07/izbori-4.png 794w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Предвремени избори нема да има, приоритети се пописот и локалните избори											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
														<!-- end of the loop -->

							<!-- pagination here -->

							
												
						</div><!-- .row -->
						
					</div><!-- .col-md-8 -->
					
					<div id="opinionColumn" class="col-md-2 hidden-sm hidden-xs">
						
						<header class="section-subtitle">
							<h2>
								<a href="#">Колумни</a>
							</h2>
						</header>

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-276348" class="article article-1 post-276348 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-partii tag-top-1 tag-etnichki">
									<a class="article-link" href="https://lider.com.mk/makedonija/zavrshuva-vremeto-na-etnichkite-partii-vo-makedonija-kje-stanuvaat-ideoloshki/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_17_1581780887-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Љупчо Златев												</span>
											</div>
											<h3 class="article-title">
												Завршува времето на етничките партии во Македонија &#8211; ќе стануваат идеолошки!											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-267619" class="article article-2 post-267619 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna">
									<a class="article-link" href="https://lider.com.mk/makedonija/vampiri-vo-bugarija/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												Вампири во Бугарија!											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-267434" class="article article-3 post-267434 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-top tag-vartolomej tag-zlatev">
									<a class="article-link" href="https://lider.com.mk/makedonija/patrijarhot-vartolomej-kje-ja-betonira-nashata-drzavnost-normalno-so-pomosh-na-sad/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_17_1581780887-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Љупчо Златев												</span>
											</div>
											<h3 class="article-title">
												Патријархот Вартоломеј ќе ја бетонира нашата државност &#8211; нормално, со помош на САД!											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-263391" class="article article-4 post-263391 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-top tag-ljupcho-zlatev">
									<a class="article-link" href="https://lider.com.mk/makedonija/propaganda-vo-bilderski-rakavici/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_17_1581780887-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Љупчо Златев												</span>
											</div>
											<h3 class="article-title">
												Пропаганда во билдерски ракавици											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-260820" class="article article-5 post-260820 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna">
									<a class="article-link" href="https://lider.com.mk/makedonija/kutroto-malo-tatarche/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												Кутрото мало „Татарче“											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

														<!-- end of the loop -->

							<!-- pagination here -->

							
												
					</div><!-- .col-md-2 -->
					
                </div><!-- .row -->
            </div><!-- .col-lg-9 -->

            <div class="col-lg-3 visible-lg">
				<div class="row">

					<div class="col-xs-12">
                    	<div class="ad ad_300x250">
							<iframe src="https://lider.com.mk/banners/sportlife/SL_50_sansi_300x250/index.html" frameborder="0" scrolling="no" width="300" height="250" style="width: 300px; height: 250px; display: block;"></iframe>
						</div>
                    </div><!-- .col-xs-12 -->
                    
                    <div class="col-xs-12">
					
						<!-- TradingView Widget BEGIN -->
						<div class="tradingview-widget-container">
						  <div class="tradingview-widget-container__widget"></div>
						  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>
						  {
						  "showChart": true,
						  "locale": "en",
						  "largeChartUrl": "",
						  "width": "300",
						  "height": "600",
						  "plotLineColorGrowing": "rgba(255, 152, 0, 1)",
						  "plotLineColorFalling": "rgba(255, 152, 0, 1)",
						  "gridLineColor": "rgba(233, 233, 234, 1)",
						  "scaleFontColor": "rgba(214, 216, 224, 1)",
						  "belowLineFillColorGrowing": "rgba(60, 188, 152, 0.05)",
						  "belowLineFillColorFalling": "rgba(101, 101, 101, 0.05)",
						  "symbolActiveColor": "rgba(242, 250, 254, 1)",
						  "tabs": [
							{
							  "title": "Forex",
							  "symbols": [
								{
								  "s": "FX_IDC:EURMKD",
								  "d": "ЕВРО/ДЕНАР"
								},
								{
								  "s": "FX_IDC:USDMKD",
								  "d": "ДОЛАР/ДЕНАР"
								},
								{
								  "s": "FX_IDC:GBPMKD",
								  "d": "ФУНТА/ДЕНАР"
								},
								{
								  "s": "FX_IDC:CADMKD",
								  "d": "КАНАДСКИ ДОЛАР/ДЕНАР"
								},
								{
								  "s": "FX_IDC:CHFMKD",
								  "d": "ШВАЈЦАРСКИ ФРАНК/ДЕНАР"
								},
								{
								  "s": "BITFINEX:BTCUSD",
								  "d": "БИТКОИН / ДОЛАР"
								},
								{
								  "s": "TVC:GOLD",
								  "d": "ЗЛАТО / ДОЛАР"
								}
							  ],
							  "originalTitle": "Forex"
							}
						  ]
						}
						  </script>
						</div>
						<!-- TradingView Widget END -->

					</div><!-- .col-xs-12 -->

					<div class="col-xs-12">

<!-- START AD sidebar NASLOVNA -->
						
		<!-- BANER 300x250 poz -->
		<!--<div style="margin-top: 20px; height: 350px;">
			<iframe src="https://lider.mk/banners/sportlife/2020-10-26/index.html" width="300px" height="250px" frameborder="0" scrolling="no"></iframe>
		</div>-->


<!-- start *AD sidebar NASLOVNA = display:NONE -->
						<div class="ad ad_300x250" style="display: none;">
							<script type='text/javascript'><!--// <![CDATA[
								/* [id79] Sidebar 1 (300x250) */
								OA_show(79);
							// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=b4289ae'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=79&amp;n=b4289ae' /></a></noscript>
						</div>

						<div class="ad ad_300x250" style="display: none;">
							<script type='text/javascript'><!--// <![CDATA[
								/* [id80] Sidebar 2 (300x250) */
								OA_show(80);
							// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=ce0430c'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=80&amp;n=ce0430c' /></a></noscript>
						</div>
<!-- end *AD sidebar NASLOVNA = display:NONE -->


						
					</div><!-- .col-xs-12 -->

            	</div><!-- .row -->
			</div><!-- .col-lg-3 -->

        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- .section -->        
                
                
        
    </main>
    <!-- #main -->




	<!--</div>--> <!-- /.row -->

<!--</div>--> <!-- /.container -->


		<footer>

			<div class="footer">
				
                <div class="container">
                	
                    <div class="row">
                        
                        <div class="col-md-8">
                            <nav id="footer-nav" role="navigation" class="footer-nav">
								<ul id="menu-top-meni" class=""><li id="menu-item-3948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3948"><a href="https://lider.com.mk/impresum/">Импресум</a></li>
</ul>                            </nav><!--/.footer-nav -->
                        </div>
                        
                        <div class="col-md-4">
                        	<p class="footer-copy">&copy; Copyright  2021   Лидер  </p>
                        </div>
                        
					</div><!-- .row -->
                    
                    
				</div><!-- .container -->

			</div><!-- .footer -->

		</footer>



	</div><!-- end content for slide effect -->
</div><!-- end container for slide effect -->

<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/jquery.mobile.touch.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wlow_php_vars = {"path_wp":"https:\/\/lider.com.mk\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/script.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>


<script>
$(document).ready(function() {

 // -- After the document is ready
$(function() {
	// Find all YouTube and Vimeo videos
	var $allVideos = $("iframe[src*='www.youtube.com'], iframe[src*='player.vimeo.com']");
  
	// Figure out and save aspect ratio for each video
	$allVideos.each(function() {
	  $(this)
		.data('aspectRatio', this.height / this.width)
		// and remove the hard coded width/height
		.removeAttr('height')
		.removeAttr('width');
	});
  
	// When the window is resized
	$(window).resize(function() {
	  // Resize all videos according to their own aspect ratio
	  $allVideos.each(function() {
		var $el = $(this);
		// Get parent width of this video
		var newWidth = $el.parent().width();
		$el
		  .width(newWidth)
		  .height(newWidth * $el.data('aspectRatio'));
	  });
  
	// Kick off one resize to fix all videos on page load
	}).resize();
  });

});
	</script>
</body>
</html>
