<!DOCTYPE html>
<html lang="mk-MK">
<head>
  
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="description" content="" />
  <meta property="fb:pages" content="464571693611497" />
  <meta name="theme-color" content="#000" />

	<!-- Meta for IE support -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<title>Погубен 21 осуденик за тероризам во Ирак &#8211; Лидер</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Лидер &raquo; Фид" href="https://lider.com.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Лидер &raquo; фидови за коментари" href="https://lider.com.mk/comments/feed/" />
<meta property="fb:app_id" content="464571693611497"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Погубен 21 осуденик за тероризам во Ирак"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lider.com.mk/svet/poguben-21-osudenik-za-terorizam-vo-irak/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Погубен 21 осуденик за тероризам во Ирак"/><meta property="og:image" content="https://lider.com.mk/wp-content/uploads/2020/11/download-1.jpg"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lider.com.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lider.com.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-bootstrap-css-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/bootstrap.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-fontawesome-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/font-awesome.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-magnificpopup-css-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/magnific-popup.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-eleganticons-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/elegant-icons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='b1info-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/b1info.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/slider.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-montserrat-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i%2C900%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C700%2C900%7CRoboto+Condensed%3A400%2C700%7COpen+Sans%3A300%2C400%2C400i%2C600%2C700%2C800%7COpen+Sans+Condensed%3A300%2C700%7CFira+Sans%3A300%2C300i%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%7CFira+Sans+Extra+Condensed%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CGabriela%7CMaterial+Icons&#038;subset=latin-ext&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/style.css?ver=5.4.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://lider.com.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/html5/html5shiv.js?ver=5.4.4'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/html5/respond.min.js?ver=5.4.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://lider.com.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lider.com.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lider.com.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Американски експерт за заразни болести: Тешко да се добие подобра вакцина од „Модерна“' href='https://lider.com.mk/svet/amerikanski-ekspert-za-zarazni-bolesti-teshko-da-se-dobie-podobra-vakcina-od-moderna/' />
<link rel='next' title='Заев на средба со Рот: Продолжува одличната соработка со Германија' href='https://lider.com.mk/makedonija/zaev-na-sredba-so-rot-prodolzuva-odlichnata-sorabotka-so-germanija/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://lider.com.mk/svet/poguben-21-osudenik-za-terorizam-vo-irak/" />
<link rel='shortlink' href='https://lider.com.mk/?p=279821' />
<link rel="alternate" type="application/json+oembed" href="https://lider.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.com.mk%2Fsvet%2Fpoguben-21-osudenik-za-terorizam-vo-irak%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lider.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.com.mk%2Fsvet%2Fpoguben-21-osudenik-za-terorizam-vo-irak%2F&#038;format=xml" />
<link rel="icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-270x270.png" />
    
    <script src="https://code.jquery.com/jquery-2.2.4.js" integrity="sha256-iT6Q9iMJYuQiMWNd9lDyBUStIq/8PuOW33aOqmvFpqI=" crossorigin="anonymous"></script>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39697159-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-39697159-1');
</script>

<!-- Generated by Revive Adserver v4.0.1 -->
<script type='text/javascript'><!--// <![CDATA[
    var OA_source = 'Lider';
// ]]> --></script><script type='text/javascript' src='https://ireklama.mk/ad/www/delivery/spcjs.php?id=6'></script>	
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-279821 single-format-standard category-svet" data-spy="scroll" data-target="#mainmenu">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <header class="navbar navbar-inverse navbar-fixed-top animate">
    	
        <!--<div class="scroll-line"></div>-->
        
        <div class="container">
            
            <!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
  				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse-side" data-target=".side-collapse" data-target-2=".side-collapse-container">
  					<span class="icon-bar animate"></span>
  					<span class="icon-bar animate"></span>
  					<span class="icon-bar animate"></span>
  				</button>
  				<a class="navbar-brand animate" href="https://lider.com.mk">
                	                </a>
  			</div>
            
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="side-collapse in animate">
                
                <nav id="mainmenu" role="navigation" class="navbar-collapse">
                        <ul id="menu-meni" class="nav navbar-nav"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Македонија" href="https://lider.com.mk/kategorija/makedonija/">Македонија</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Економија" href="https://lider.com.mk/kategorija/ekonomija/">Економија</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a title="Хроника" href="https://lider.com.mk/kategorija/hronika/">Хроника</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a title="Скопје" href="https://lider.com.mk/kategorija/skopje/">Скопје</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a title="Регион" href="https://lider.com.mk/kategorija/region/">Регион</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a title="Свет" href="https://lider.com.mk/kategorija/svet/">Свет</a></li>
<li id="menu-item-86611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86611"><a title="Магазин" href="https://lider.com.mk/kategorija/magazin/">Магазин</a></li>
</ul>                </nav><!--/.nav-collapse -->
                
			</div><!-- /.side-collapse -->
            			
            <a class="header-search collapsed hidden-xs hidden-sm" data-toggle="collapse" href="#search-area" aria-expanded="false" aria-controls="search-area">
               	<i class="icon-magnifier"></i>
            </a>
            
            <a class="header-calendar hidden-xs hidden-sm" href="https://lider.com.mk/vremeplov/" title="Времеплов">
                <i class="icon-history"></i>
            </a>

					<span class="datetop">понеделник, 16 ноември 2020</span>

    	</div>
        
        <div class="collapse" id="search-area">
			<form action="https://lider.com.mk/" method="get" role="search">
				<input type="search" name="s" id="search" placeholder="Внесете поим…" value="">
				<button type="submit" class="btn btn-default" title="Пребарај">Барај</button>
			</form>
		</div>
        
    </header>

<!-- container for slide effect -->
<div class="side-collapse-container">
  <!-- content for slide effect -->
  <div class="side-collapse-content animate">

    
  		<div class="spacer"></div>

  	
	
	<!--<div class="container">

		<div class="row">-->

	
	<main id="main" class="main-content" role="main">

		            
            <article id="post-279821" class="single-article post-279821 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-irak tag-terorizam tag-pogubuvanje">
        
                <div class="container">
                	<div class="row">
                    	<div class="col-md-12">
                        	
                            <header class="article-header">
                            	
                                <div class="article-header-breadcrumbs">
                                    <a href="https://lider.com.mk/kategorija/svet/" rel="category tag">Свет</a>									<span class="meta-date">
                                        16. ноември 2020. / 17:06                                    </span><!-- .meta-date -->
                                    <div class="fb-like visible-md visible-lg" data-href="https://www.facebook.com/ekonomskilider/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
                                </div><!-- .article-header-breadcrumbs -->
                                
                                <div class="article-header-wrap">
                                	<h1 class="article-title">
										Погубен 21 осуденик за тероризам во Ирак                                    </h1><!-- .article-title -->
                                    <div class="article-lead">
										                                    </div><!-- .article-lead -->
                                </div><!-- .article-header-wrap -->
                                
                            </header><!-- .article-header -->
                            
                        </div><!-- .col-md-12 -->
                    </div><!-- .row -->
                </div><!-- .container -->
                
                <div class="container">
                    <div class="row">
        
                        <div class="column-content">
                            <div class="column-content-inner">
                                <div class="col-md-12">
        
                                    <div class="article-image row">
                                        <div class="col-md-12 col-lg-11 col-lg-offset-1">
                                            <figure class="article-figure">
                                                <img width="302" height="167" src="https://lider.com.mk/wp-content/uploads/2020/11/download-1.jpg" class="img-res wp-post-image" alt="Погубен 21 осуденик за тероризам во Ирак" srcset="https://lider.com.mk/wp-content/uploads/2020/11/download-1.jpg 302w, https://lider.com.mk/wp-content/uploads/2020/11/download-1-300x167.jpg 300w" sizes="(max-width: 302px) 100vw, 302px" />                                            </figure>
                                                                                    </div><!-- .col-md-12 -->
                                    </div>
                                    <!-- .article-image -->
        
                                    <div class="article-content row">
        
                                        <div class="col-md-12 col-lg-9 col-lg-offset-2">
        
                                            <div class="social__wrap">

    <input type="checkbox" id="plus_top" name="social_group" class="social__checkbox">

  

    <a class="social__btn social__btn--fb js_popupWindow" onClick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=https://lider.com.mk/svet/poguben-21-osudenik-za-terorizam-vo-irak/&p[images][0]=&p[title]=%D0%9F%D0%BE%D0%B3%D1%83%D0%B1%D0%B5%D0%BD+21+%D0%BE%D1%81%D1%83%D0%B4%D0%B5%D0%BD%D0%B8%D0%BA+%D0%B7%D0%B0+%D1%82%D0%B5%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%B0%D0%BC+%D0%B2%D0%BE+%D0%98%D1%80%D0%B0%D0%BA&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)">
         <i class="social__icon icon-facebook"></i>
     </a>

   
    <a class="social__btn social__btn--tw" onClick="window.open('https://twitter.com/intent/tweet?url=https://lider.com.mk/svet/poguben-21-osudenik-za-terorizam-vo-irak/&p[images][0]=&text=%D0%9F%D0%BE%D0%B3%D1%83%D0%B1%D0%B5%D0%BD+21+%D0%BE%D1%81%D1%83%D0%B4%D0%B5%D0%BD%D0%B8%D0%BA+%D0%B7%D0%B0+%D1%82%D0%B5%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%B0%D0%BC+%D0%B2%D0%BE+%D0%98%D1%80%D0%B0%D0%BA&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)">
    <i class="social__icon icon-twitter"></i>
                        </a>

    <div class="social__group">

        <label for="plus_top" class="social__group_label">
            <i class="social__icon icon-plus"></i>
        </label>

        <a href="viber://forward?text=https://lider.com.mk/svet/poguben-21-osudenik-za-terorizam-vo-irak/" class="social__btn social__btn--viber" target="_blank">
            <i class="social__icon icon-phone-in-talk"></i>
        </a>
        
        <a href="whatsapp://send?text=Погубен 21 осуденик за тероризам во Иракhttps://lider.com.mk/svet/poguben-21-osudenik-za-terorizam-vo-irak/" data-action="share/whatsapp/share" class="social__btn social__btn--whatsapp" target="_blank">
            <i class="social__icon icon-whatsapp"></i>
        </a>

        <a href="mailto:?Body=https://lider.com.mk/svet/poguben-21-osudenik-za-terorizam-vo-irak/&Subject=Погубен 21 осуденик за тероризам во Ирак" class="social__btn social__btn--email" >
            <i class="social__icon icon-email"></i>
        </a>

    </div>

     <div class="clearfix"></div>

</div>                                            
                                            <div class="article-text">
                                                <p>Во Ирак, земјата во којашто се изрекуваат најмногу смртни казни во светот, во понеделникот е погубен 21 Ирачанец осуден за дела од тероризам, потврдија медицински и полициски извори.</p>
<p>Дваесет и еден маж се погубени за гривочното дело „тероризам“ кои е изведено неодамна или пред повеќе години. Сите се погубени со бесење во галвниот затвор во Насирија, на југот од земјата, единствениот во кој се извршува смртната казна.</p>
<p>Откако Ирак во ноември 2017 година прогласи победа над ултрарадикалната сунитска организација Исламска држава која од летото 2014 година држеше големи територии на земјата како и во соседна Сирија на кои прогласи „Калифат“, ирачките судови изрекоа стотици смртни казни за нејзините припадници. Тие се обвинети за масовни колежи и егзекуции, како и за најбрутални ѕверства врз припадниците на ирачките безбедносни сили и врз цивилото население, особено врз припадниците на доминатната шиитска заедница, на курдската и на етно-кофнесионалната јазидска заедница, како и врз сунитите кои го отфрлаат ригидното толкување на исламот од страна на групацијата.</p>
<p>Претседателот Бархам Салех, кој е Курд, ги потпишува судските одлуки за извршување на смртните казни. Тоа го сторил и за 21 осуденик егзекутиран во понеделникот, се додавата во соопштението на ирачката полиција.</p>
<p>Смртни и стотици казни доживотен затвор им се изречени на Ирачани, но и на странци и мажи и жени, врз основа на Кривичниот закој кој ја содржи смртната казна за секој кој ќе се приклучи на терористичка група, без разлика дали бил нејзин борец.</p>
<p>Со бесење досега не е погубен ниеден странски боред на Исламската држава осуден на смрт, но во Ирак на извршување на смртната казна во моментов чекаат 11 државјани на Франција и на Белгија.</p>
<p>Активистите за човекови права редовно го прозиваат Багдад кога станува збор за смртната казна. Во 2019 година во Ирак се погубени 100 осуденици, што е речиси секое седмо извршување на смртната казна во светот, наведува меѓународната невладина организација Amnesty International.</p>
                                            </div>
                                            <!-- .article-text -->
        
                                            <div class="article-tags">
                                                                                                <!--<span>Теми:</span>-->
                                                <ul class="tag-list"><li><a href="https://lider.com.mk/tema/irak/" rel="tag">Ирак</a></li><li><a href="https://lider.com.mk/tema/terorizam/" rel="tag">тероризам</a></li><li><a href="https://lider.com.mk/tema/pogubuvanje/" rel="tag">погубување</a></li></ul>                                                                                            </div>
                                            <!-- .article-tags -->
											
                                            <div class="article-footer-banner">
                                                <div class="ad">
                                                
                                                    <script type='text/javascript'><!--// <![CDATA[
														/* [id88] Article footer banner (300x250) */
														OA_show(88);
													// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=23acacc'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=88&amp;n=23acacc' /></a></noscript>
                                                
                                                </div><!-- .ad -->
                                            </div><!-- .article-footer-banner -->
                                            
                                            <div class="easyads">
                                                <div class="ad ad-left ad-300x250">
												<script type='text/javascript'><!--// <![CDATA[
													/* [id85] EasyAds - Zone 1 */
													OA_show(85);
												// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=619a269'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=85&amp;n=619a269' /></a></noscript>
                                                </div>
                                                
                                                <div class="ad ad-right ad-300x250">
                                                    <script type='text/javascript'><!--// <![CDATA[
														/* [id86] EasyAds - Zone 2 */
														OA_show(86);
													// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=073a4c6'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=86&amp;n=073a4c6' /></a></noscript>
                                                </div>
                                            </div><!-- .easyads -->
                                            
                                            <section class="section section-related-news">
                                                <header class="section-header">
                                                    <h2 class="section-title">
                                                        <span>Поврзани</span> вести
                                                    </h2>
                                                </header>
                                                <div class="articles">
                                                    				
					<article id="post-277473" class="article article- post-277473 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-radikalen-islam tag-viena tag-teroristichki-napad tag-terorizam">
						<a class="article-link" href="https://lider.com.mk/svet/tinejdzer-od-bangladesh-uapsen-vo-viena-osomnichen-e-za-teroristichkiot-napad/">
							<figure class="image-block">
								<div class="img-crop www-img-3by2">
									<img width="360" height="202" src="https://lider.com.mk/wp-content/uploads/2020/11/201102152948-01-vienna-shooting-1102-exlarge-169-360x202.jpg" class="img-res www-img-full wp-post-image" alt="viena" srcset="https://lider.com.mk/wp-content/uploads/2020/11/201102152948-01-vienna-shooting-1102-exlarge-169-360x202.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/11/201102152948-01-vienna-shooting-1102-exlarge-169-700x393.jpg 700w, https://lider.com.mk/wp-content/uploads/2020/11/201102152948-01-vienna-shooting-1102-exlarge-169-768x431.jpg 768w, https://lider.com.mk/wp-content/uploads/2020/11/201102152948-01-vienna-shooting-1102-exlarge-169.jpg 780w" sizes="(max-width: 360px) 100vw, 360px" />								</div>
							</figure>
							<header class="content-block">
								<div class="article-overtitle">
									<span class="cat-title">
									Свет                                     </span>
                                    <time class="article-meta">
                                        @ 10.11.2020                                    </time>
								</div>
								<h3 class="article-title">
									<span class="article-title-highlight">Тинејџер од Бангладеш уапсен во Виена &#8211; осомничен е за терористичкиот напад</span>
								</h3>
							</header>
							<!-- .content-block -->
						</a>
					</article>
					<!-- .article -->
		
					<article id="post-275918" class="article article- post-275918 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-viena tag-terorizam tag-dzihad">
						<a class="article-link" href="https://lider.com.mk/svet/teroristot-so-poteklo-od-chelopek-posetuval-dzamija-vo-koja-odele-poznati-dzihadisti/">
							<figure class="image-block">
								<div class="img-crop www-img-3by2">
									<img width="360" height="270" src="https://lider.com.mk/wp-content/uploads/2019/12/isis-1-360x270.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2019/12/isis-1-360x270.jpg 360w, https://lider.com.mk/wp-content/uploads/2019/12/isis-1.jpg 640w" sizes="(max-width: 360px) 100vw, 360px" />								</div>
							</figure>
							<header class="content-block">
								<div class="article-overtitle">
									<span class="cat-title">
									Свет                                     </span>
                                    <time class="article-meta">
                                        @ 05.11.2020                                    </time>
								</div>
								<h3 class="article-title">
									<span class="article-title-highlight">Терористот со потекло од Челопек посетувал џамија во која оделе познати џихадисти</span>
								</h3>
							</header>
							<!-- .content-block -->
						</a>
					</article>
					<!-- .article -->
		
					<article id="post-274984" class="article article- post-274984 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-napad tag-viena tag-terorizam tag-top-1">
						<a class="article-link" href="https://lider.com.mk/makedonija/vienskiot-terorist-ima-i-makedonsko-drzavjanstvo-poteknuva-od-tetovsko-chelopek/">
							<figure class="image-block">
								<div class="img-crop www-img-3by2">
									<img width="360" height="216" src="https://lider.com.mk/wp-content/uploads/2020/11/35174486-0-image-a-28_1604367960336-360x216.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/11/35174486-0-image-a-28_1604367960336-360x216.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/11/35174486-0-image-a-28_1604367960336-700x420.jpg 700w, https://lider.com.mk/wp-content/uploads/2020/11/35174486-0-image-a-28_1604367960336-768x461.jpg 768w, https://lider.com.mk/wp-content/uploads/2020/11/35174486-0-image-a-28_1604367960336-1536x923.jpg 1536w, https://lider.com.mk/wp-content/uploads/2020/11/35174486-0-image-a-28_1604367960336-960x577.jpg 960w, https://lider.com.mk/wp-content/uploads/2020/11/35174486-0-image-a-28_1604367960336.jpg 1908w" sizes="(max-width: 360px) 100vw, 360px" />								</div>
							</figure>
							<header class="content-block">
								<div class="article-overtitle">
									<span class="cat-title">
									Македонија                                     </span>
                                    <time class="article-meta">
                                        @ 03.11.2020                                    </time>
								</div>
								<h3 class="article-title">
									<span class="article-title-highlight">Виенскиот терорист има и македонско државјанство, потекнува од тетовско Челопек</span>
								</h3>
							</header>
							<!-- .content-block -->
						</a>
					</article>
					<!-- .article -->
				                                                </div>
                                            </section>
                                            <!-- .section -->
                                            
                                                                                        
                                        </div>
                                        <!-- .col-md-12 -->
        
                                    </div>
                                    <!-- .article-content -->
        
                                </div>
                                <!-- .col-md-12 -->
                            </div>
                            <!-- .column-content-inner -->
                        </div>
                        <!-- .column-content -->
        
                        <div class="column-sidebar">
                            <div class="col-xs-12">
                                <aside id="sidebar" class="article-sidebar" role="complementary">
	
	<div class="ad ad_300x600 sidebar-ad">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id87] Half page banner (300x600) */
			OA_show(87);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=0e1dbad'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=87&amp;n=0e1dbad' /></a></noscript>
    </div>

<!-- sidebar AD display:NONE -->
	<div class="ad ad_300x250 sidebar-ad" style="display:none;">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id79] Sidebar 1 (300x250) */
			OA_show(79);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=b4289ae'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=79&amp;n=b4289ae' /></a></noscript>
    </div>
<!-- .sidebar AD display:NONE -->
    
    <div class="ad ad_300x250 sidebar-ad">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id80] Sidebar 2 (300x250) */
			OA_show(80);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=ce0430c'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=80&amp;n=ce0430c' /></a></noscript>
    </div>
    
    						<div class="najnovi-vesti">
                        
                            <header class="najnovi-vesti-header">
                            	<span class="clock_bg"></span>
                                <span class="clock_h"></span>
                                <span class="clock_m"></span>
                                <h3><span>Најнови</span> вести</h3>
                                <span class="date">16.11.2020</span>
                            </header>
                            
                            <ul id="nt-example1" class="articles timeline">
                                
								                                
                                                                
                                    <!-- pagination here -->
                                
                                    <!-- the loop -->
                                                                                
                                            	<li id="post-279848" class="article timeline-item post-279848 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-gugl">
                                                    <a href="https://lider.com.mk/magazin/google-sobira-podatoci-od-korisnicite-bez-nivno-znaenje/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                18:17                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Google собира податоци од корисниците без нивно знаење?                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-279844" class="article timeline-item post-279844 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-zagaduvane tag-ana-dvorakovska">
                                                    <a href="https://lider.com.mk/makedonija/lokalnite-vlasti-zaedno-so-gragjanite-treba-zdruzeno-da-go-namalat-aerozagaduvanjeto/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                18:03                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Локалните власти заедно со граѓаните треба здружено да го намалат аерозагадувањето                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-279839" class="article timeline-item post-279839 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-tokio tag-olimpiski-igri">
                                                    <a href="https://lider.com.mk/svet/pozelno-e-uchesnicite-na-olimpiskite-igri-da-bidat-vakcinirani-protiv-koronavirusot/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                17:59                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Пожелно е учесниците на Олимписките игри да бидат вакцинирани против коронавирусот                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-279840" class="article timeline-item post-279840 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-pishtol tag-policaec">
                                                    <a href="https://lider.com.mk/hronika/policaec-si-pukal-vo-noga-dodeka-go-chistel-pishtolot/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                17:50                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Полицаец си пукал во нога додека го чистел пиштолот                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-279834" class="article timeline-item post-279834 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-iskoristenost tag-vaucher-za-domashen-turizam">
                                                    <a href="https://lider.com.mk/ekonomija/dali-merkata-se-pokaza-neefikasna-samo-43-iljadi-vaucheri-za-turizam-se-iskoristeni-od-vkupno-110-iljadi/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                17:37                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Дали мерката се покажа неефикасна: Само 43 илјади ваучери за туризам се искористени од вкупно 110 илјади                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                    <!-- end of the loop -->
                                
                                    <!-- pagination here -->
                                
                                                                    
                                                                
                                
                            </ul><!-- .articles -->
                        
                        </div><!-- .najnovi-vesti -->    
    <div class="ad ad_300x250 sidebar-ad">
		
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id81] Sidebar 3 (300x250) */
			OA_show(81);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=898e27a'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=81&amp;n=898e27a' /></a></noscript>
    </div>
	
		<!-- start BANER 300x250 SPORTLIFE -->
		<div style="margin-top: 20px; height: 350px;">
			<iframe src="https://lider.mk/banners/sportlife/2020-10-26/index.html" width="300px" height="250px" frameborder="0" scrolling="no"></iframe>
		</div>
		<!-- end BANER 300x250 SPORTLIFE -->
    
    <div class="content-sidebar">

				
	</div>

</aside>
                            </div>
                            <!-- .col-xs-12 -->
                        </div>
                        <!-- .column-sidebar -->
        
                    </div>
                    <!-- .row -->
                </div>
                <!-- .container -->
        
            </article>
            <!-- .post -->
    
                        
        <div class="leaderboard leaderboard-footer">
            <div class="container">
                <div class="ad ad-billboard">
                
                	<script type='text/javascript'><!--// <![CDATA[
						/* [id83] Leaderboard 2 (728x90) */
						OA_show(83);
					// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=09c8d88'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=83&amp;n=09c8d88' /></a></noscript>
            
                </div><!-- .ad -->
            </div><!-- .container -->
        </div><!-- .leaderboard-footer -->
		
		<section class="section section-top">
    <div class="container">
        <div class="row">

            <div class="col-lg-9 col-md-12">
                <div class="row">

					<div id="newsColumn" class="col-md-2 hidden-sm hidden-xs">
						
						<header class="section-subtitle">
							<h2>
								<a href="#">Најнови вести</a>
							</h2>
						</header>

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-279848" class="article article-1 post-279848 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-gugl">
									<a class="article-link" href="https://lider.com.mk/magazin/google-sobira-podatoci-od-korisnicite-bez-nivno-znaenje/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 24 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Google собира податоци од корисниците без нивно знаење?										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-279844" class="article article-2 post-279844 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-zagaduvane tag-ana-dvorakovska">
									<a class="article-link" href="https://lider.com.mk/makedonija/lokalnite-vlasti-zaedno-so-gragjanite-treba-zdruzeno-da-go-namalat-aerozagaduvanjeto/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 39 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Локалните власти заедно со граѓаните треба здружено да го намалат аерозагадувањето										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-279839" class="article article-3 post-279839 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-tokio tag-olimpiski-igri">
									<a class="article-link" href="https://lider.com.mk/svet/pozelno-e-uchesnicite-na-olimpiskite-igri-da-bidat-vakcinirani-protiv-koronavirusot/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 42 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Пожелно е учесниците на Олимписките игри да бидат вакцинирани против коронавирусот										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-279840" class="article article-4 post-279840 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-pishtol tag-policaec">
									<a class="article-link" href="https://lider.com.mk/hronika/policaec-si-pukal-vo-noga-dodeka-go-chistel-pishtolot/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 51 минута											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Полицаец си пукал во нога додека го чистел пиштолот										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-279834" class="article article-5 post-279834 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-iskoristenost tag-vaucher-za-domashen-turizam">
									<a class="article-link" href="https://lider.com.mk/ekonomija/dali-merkata-se-pokaza-neefikasna-samo-43-iljadi-vaucheri-za-turizam-se-iskoristeni-od-vkupno-110-iljadi/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 1 час											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Дали мерката се покажа неефикасна: Само 43 илјади ваучери за туризам се искористени од вкупно 110 илјади										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-279829" class="article article-6 post-279829 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-sad tag-bajden">
									<a class="article-link" href="https://lider.com.mk/svet/bajden-kje-odrzi-govor-za-ekonomijata-na-sad/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 1 час											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Бајден ќе одржи говор за економијата на САД										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-279821" class="article article-7 post-279821 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-irak tag-terorizam tag-pogubuvanje">
									<a class="article-link" href="https://lider.com.mk/svet/poguben-21-osudenik-za-terorizam-vo-irak/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 2 часа											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Погубен 21 осуденик за тероризам во Ирак										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-279815" class="article article-8 post-279815 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-vakcina tag-moderna">
									<a class="article-link" href="https://lider.com.mk/svet/amerikanski-ekspert-za-zarazni-bolesti-teshko-da-se-dobie-podobra-vakcina-od-moderna/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 2 часа											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Американски експерт за заразни болести: Тешко да се добие подобра вакцина од „Модерна“										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-279819" class="article article-9 post-279819 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-vreme tag-zaladuvanje tag-noemvri">
									<a class="article-link" href="https://lider.com.mk/magazin/od-utre-vrnezi-od-dozd-od-petok-kje-zaladi/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 2 часа											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Од утре врнежи од дожд, од петок ќе залади										</h3>
									</a>
								</article><!-- .article -->

														<!-- end of the loop -->

							<!-- pagination here -->

							
												
					</div><!-- .col-md-2 -->
					
					<div id="topColumn" class="col-md-8">
						
						<div class="row maintopic">

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-279694" class="col-xs-12 article article-1 post-279694 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-venko-filipche tag-klinichka-bolnica tag-top-1 tag-infektivno-oddelenie-vo-shtip">
									<a class="article-link" href="https://lider.com.mk/makedonija/vonredna-inspekcija-za-sluchajot-so-41-godishnata-pacientka-vo-shtip/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="700" height="422" src="https://lider.com.mk/wp-content/uploads/2020/11/Infektivno-vo-Shtip-780x470-1-700x422.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/11/Infektivno-vo-Shtip-780x470-1-700x422.jpg 700w, https://lider.com.mk/wp-content/uploads/2020/11/Infektivno-vo-Shtip-780x470-1-360x217.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/11/Infektivno-vo-Shtip-780x470-1-768x463.jpg 768w, https://lider.com.mk/wp-content/uploads/2020/11/Infektivno-vo-Shtip-780x470-1.jpg 780w" sizes="(max-width: 700px) 100vw, 700px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Вонредна инспекција за починатата 41-годишна пациентка на инфективно во Штип											</h3>
											<p class="article-excerpt">
												Државниот санитарен и здравствен инспекторат во моментов спроведува вонреден инспекциски надзор за случајот со 41 годишната пациентка која почина на инфективното одделение во Клиничката болница...                                            </p>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
														<!-- end of the loop -->

							<!-- pagination here -->

							
												
						</div><!-- .row -->
						
						<div class="row">

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-279827" class="col-sm-6 col-xs-12 article article-1 post-279827 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-zoran-zaev tag-top tag-germanija">
									<a class="article-link" href="https://lider.com.mk/makedonija/zaev-na-sredba-so-rot-prodolzuva-odlichnata-sorabotka-so-germanija/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="244" src="https://lider.com.mk/wp-content/uploads/2020/11/PVRSM_Berlin_Rot_01-360x244.jpeg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/11/PVRSM_Berlin_Rot_01-360x244.jpeg 360w, https://lider.com.mk/wp-content/uploads/2020/11/PVRSM_Berlin_Rot_01-700x475.jpeg 700w, https://lider.com.mk/wp-content/uploads/2020/11/PVRSM_Berlin_Rot_01-768x521.jpeg 768w, https://lider.com.mk/wp-content/uploads/2020/11/PVRSM_Berlin_Rot_01-1536x1041.jpeg 1536w, https://lider.com.mk/wp-content/uploads/2020/11/PVRSM_Berlin_Rot_01-960x651.jpeg 960w, https://lider.com.mk/wp-content/uploads/2020/11/PVRSM_Berlin_Rot_01.jpeg 1599w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Заев на средба со Рот: Продолжува одличната соработка со Германија											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
							
								<article id="post-279756" class="col-sm-6 col-xs-12 article article-2 post-279756 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-makedonija tag-grcija tag-bugarija tag-evropska-unija tag-veto tag-stelios-pecas">
									<a class="article-link" href="https://lider.com.mk/makedonija/portparol-na-grchkata-vlada-nikoj-ne-moze-da-sprechi-zemja-chlenka-da-pokrenuva-svoi-prashanja/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="180" src="https://lider.com.mk/wp-content/uploads/2019/09/stelios-petsas-360x180.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2019/09/stelios-petsas-360x180.jpg 360w, https://lider.com.mk/wp-content/uploads/2019/09/stelios-petsas.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Грција за бугарските позиции: Никој не може да спречи земја членка да покренува свои прашања											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								                    				<div class="www-clear-both"></div>
                				
							
								<article id="post-279732" class="col-sm-6 col-xs-12 article article-3 post-279732 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-top tag-struja tag-uvoz tag-konstantin-dimitrov">
									<a class="article-link" href="https://lider.com.mk/ekonomija/drzavata-go-stopirashe-proizvodstvoto-so-bilo-kakov-uvoz-na-struja-cenata-kje-raste/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="256" src="https://lider.com.mk/wp-content/uploads/2020/06/07-struja-360x256.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/06/07-struja-360x256.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/06/07-struja.jpg 556w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Економија 												</span>
											</div>
											<h3 class="article-title">
												Државата го стопираше производството, со било каков увоз на струја, цената ќе расте											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
							
								<article id="post-279710" class="col-sm-6 col-xs-12 article article-4 post-279710 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-hristijan-mickoski">
									<a class="article-link" href="https://lider.com.mk/makedonija/mickoski-popladne-na-sredba-so-koalicionite-partneri/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="187" src="https://lider.com.mk/wp-content/uploads/2020/11/slajd1-360x187.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/11/slajd1-360x187.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/11/slajd1-700x363.jpg 700w, https://lider.com.mk/wp-content/uploads/2020/11/slajd1-768x398.jpg 768w, https://lider.com.mk/wp-content/uploads/2020/11/slajd1.jpg 951w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Средба на Мицкоски и коалиционите партнери за преговорите со Бугарија и можната блокада											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
														<!-- end of the loop -->

							<!-- pagination here -->

							
												
						</div><!-- .row -->
						
					</div><!-- .col-md-8 -->
					
					<div id="opinionColumn" class="col-md-2 hidden-sm hidden-xs">
						
						<header class="section-subtitle">
							<h2>
								<a href="#">Колумни</a>
							</h2>
						</header>

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-276348" class="article article-1 post-276348 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-partii tag-top-1 tag-etnichki">
									<a class="article-link" href="https://lider.com.mk/makedonija/zavrshuva-vremeto-na-etnichkite-partii-vo-makedonija-kje-stanuvaat-ideoloshki/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_17_1581780887-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Љупчо Златев												</span>
											</div>
											<h3 class="article-title">
												Завршува времето на етничките партии во Македонија &#8211; ќе стануваат идеолошки!											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-274572" class="article article-2 post-274572 post type-post status-publish format-standard has-post-thumbnail hentry category-svet category-analizi tag-kolumna tag-top">
									<a class="article-link" href="https://lider.com.mk/svet/usa-izbori-ishod-i-nadvoreshna-politika/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_61_1581508072-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Стефан Василевски												</span>
											</div>
											<h3 class="article-title">
												Избори во САД: Можен исход и надворешна политика											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-267619" class="article article-3 post-267619 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna">
									<a class="article-link" href="https://lider.com.mk/makedonija/vampiri-vo-bugarija/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												Вампири во Бугарија!											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-267434" class="article article-4 post-267434 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-top tag-vartolomej tag-zlatev">
									<a class="article-link" href="https://lider.com.mk/makedonija/patrijarhot-vartolomej-kje-ja-betonira-nashata-drzavnost-normalno-so-pomosh-na-sad/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_17_1581780887-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Љупчо Златев												</span>
											</div>
											<h3 class="article-title">
												Патријархот Вартоломеј ќе ја бетонира нашата државност &#8211; нормално, со помош на САД!											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-263391" class="article article-5 post-263391 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-top tag-ljupcho-zlatev">
									<a class="article-link" href="https://lider.com.mk/makedonija/propaganda-vo-bilderski-rakavici/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_17_1581780887-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Љупчо Златев												</span>
											</div>
											<h3 class="article-title">
												Пропаганда во билдерски ракавици											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

														<!-- end of the loop -->

							<!-- pagination here -->

							
												
					</div><!-- .col-md-2 -->
					
                </div><!-- .row -->
            </div><!-- .col-lg-9 -->

            <div class="col-lg-3 visible-lg">
				<div class="row">

					<div class="col-xs-12">
					
						<!-- TradingView Widget BEGIN -->
						<div class="tradingview-widget-container">
						  <div class="tradingview-widget-container__widget"></div>
						  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>
						  {
						  "showChart": true,
						  "locale": "en",
						  "largeChartUrl": "",
						  "width": "300",
						  "height": "600",
						  "plotLineColorGrowing": "rgba(255, 152, 0, 1)",
						  "plotLineColorFalling": "rgba(255, 152, 0, 1)",
						  "gridLineColor": "rgba(233, 233, 234, 1)",
						  "scaleFontColor": "rgba(214, 216, 224, 1)",
						  "belowLineFillColorGrowing": "rgba(60, 188, 152, 0.05)",
						  "belowLineFillColorFalling": "rgba(101, 101, 101, 0.05)",
						  "symbolActiveColor": "rgba(242, 250, 254, 1)",
						  "tabs": [
							{
							  "title": "Forex",
							  "symbols": [
								{
								  "s": "FX_IDC:EURMKD",
								  "d": "ЕВРО/ДЕНАР"
								},
								{
								  "s": "FX_IDC:USDMKD",
								  "d": "ДОЛАР/ДЕНАР"
								},
								{
								  "s": "FX_IDC:GBPMKD",
								  "d": "ФУНТА/ДЕНАР"
								},
								{
								  "s": "FX_IDC:CADMKD",
								  "d": "КАНАДСКИ ДОЛАР/ДЕНАР"
								},
								{
								  "s": "FX_IDC:CHFMKD",
								  "d": "ШВАЈЦАРСКИ ФРАНК/ДЕНАР"
								},
								{
								  "s": "BITFINEX:BTCUSD",
								  "d": "БИТКОИН / ДОЛАР"
								},
								{
								  "s": "TVC:GOLD",
								  "d": "ЗЛАТО / ДОЛАР"
								}
							  ],
							  "originalTitle": "Forex"
							}
						  ]
						}
						  </script>
						</div>
						<!-- TradingView Widget END -->

					</div><!-- .col-xs-12 -->

					<div class="col-xs-12">

<!-- START AD sidebar NASLOVNA -->
						
		<!-- BANER 300x250 poz -->
		<div style="margin-top: 20px; height: 350px;">
			<iframe src="https://lider.mk/banners/sportlife/2020-10-26/index.html" width="300px" height="250px" frameborder="0" scrolling="no"></iframe>
		</div>


<!-- start *AD sidebar NASLOVNA = display:NONE -->
						<div class="ad ad_300x250" style="display: none;">
							<script type='text/javascript'><!--// <![CDATA[
								/* [id79] Sidebar 1 (300x250) */
								OA_show(79);
							// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=b4289ae'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=79&amp;n=b4289ae' /></a></noscript>
						</div>

						<div class="ad ad_300x250" style="display: none;">
							<script type='text/javascript'><!--// <![CDATA[
								/* [id80] Sidebar 2 (300x250) */
								OA_show(80);
							// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=ce0430c'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=80&amp;n=ce0430c' /></a></noscript>
						</div>
<!-- end *AD sidebar NASLOVNA = display:NONE -->


						
					</div><!-- .col-xs-12 -->

            	</div><!-- .row -->
			</div><!-- .col-lg-3 -->

        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- .section -->        
                
                
        
    </main>
    <!-- #main -->




	<!--</div>--> <!-- /.row -->

<!--</div>--> <!-- /.container -->


		<footer>

			<div class="footer">
				
                <div class="container">
                	
                    <div class="row">
                        
                        <div class="col-md-8">
                            <nav id="footer-nav" role="navigation" class="footer-nav">
								<ul id="menu-top-meni" class=""><li id="menu-item-3948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3948"><a href="https://lider.com.mk/impresum/">Импресум</a></li>
</ul>                            </nav><!--/.footer-nav -->
                        </div>
                        
                        <div class="col-md-4">
                        	<p class="footer-copy">&copy; Copyright  2020   Лидер  </p>
                        </div>
                        
					</div><!-- .row -->
                    
                    
				</div><!-- .container -->

			</div><!-- .footer -->

		</footer>



	</div><!-- end content for slide effect -->
</div><!-- end container for slide effect -->

<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/jquery.mobile.touch.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wlow_php_vars = {"path_wp":"https:\/\/lider.com.mk\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/script.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>


<script>
$(document).ready(function() {

 // -- After the document is ready
$(function() {
	// Find all YouTube and Vimeo videos
	var $allVideos = $("iframe[src*='www.youtube.com'], iframe[src*='player.vimeo.com']");
  
	// Figure out and save aspect ratio for each video
	$allVideos.each(function() {
	  $(this)
		.data('aspectRatio', this.height / this.width)
		// and remove the hard coded width/height
		.removeAttr('height')
		.removeAttr('width');
	});
  
	// When the window is resized
	$(window).resize(function() {
	  // Resize all videos according to their own aspect ratio
	  $allVideos.each(function() {
		var $el = $(this);
		// Get parent width of this video
		var newWidth = $el.parent().width();
		$el
		  .width(newWidth)
		  .height(newWidth * $el.data('aspectRatio'));
	  });
  
	// Kick off one resize to fix all videos on page load
	}).resize();
  });

});
	</script>
</body>
</html>
