<!DOCTYPE html>
<html lang="mk-MK">
<head>
  
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="description" content="" />
  <meta property="fb:pages" content="464571693611497" />
  <meta name="theme-color" content="#000" />

	<!-- Meta for IE support -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<title>Драстичен пораст на бројот на заразени со Ковид-19 во земјите од регионот &#8211; Лидер</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Лидер &raquo; Фид" href="https://lider.com.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Лидер &raquo; фидови за коментари" href="https://lider.com.mk/comments/feed/" />
<meta property="fb:app_id" content="464571693611497"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Драстичен пораст на бројот на заразени со Ковид-19 во земјите од регионот"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lider.com.mk/region/drastichen-porast-na-brojot-na-zarazeni-so-kovid-19-vo-zemjite-od-regionot/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Драстичен пораст на бројот на заразени со Ковид-19 во земјите од регионот"/><meta property="og:image" content="https://lider.com.mk/wp-content/uploads/2021/03/korona-bih-700x464.png"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lider.com.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lider.com.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-bootstrap-css-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/bootstrap.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-fontawesome-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/font-awesome.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-magnificpopup-css-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/magnific-popup.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-eleganticons-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/elegant-icons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='b1info-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/b1info.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/slider.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-montserrat-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i%2C900%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C700%2C900%7CRoboto+Condensed%3A400%2C700%7COpen+Sans%3A300%2C400%2C400i%2C600%2C700%2C800%7COpen+Sans+Condensed%3A300%2C700%7CFira+Sans%3A300%2C300i%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%7CFira+Sans+Extra+Condensed%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CGabriela%7CMaterial+Icons&#038;subset=latin-ext&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/style.css?ver=5.4.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://lider.com.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/html5/html5shiv.js?ver=5.4.4'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/html5/respond.min.js?ver=5.4.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://lider.com.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lider.com.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lider.com.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Бајден двојно ја зголеми нарачката на САД за вакцината на „Џонсон и Џонсон“' href='https://lider.com.mk/svet/bajden-dvojno-ja-zgolemi-narachkata-na-sad-za-vakcinata-na-dzonson-i-dzonson/' />
<link rel='next' title='„Маракана“ го менува името во чест на Пеле' href='https://lider.com.mk/magazin/marakana-go-menuva-imeto-vo-chest-na-pele/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://lider.com.mk/region/drastichen-porast-na-brojot-na-zarazeni-so-kovid-19-vo-zemjite-od-regionot/" />
<link rel='shortlink' href='https://lider.com.mk/?p=321381' />
<link rel="alternate" type="application/json+oembed" href="https://lider.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.com.mk%2Fregion%2Fdrastichen-porast-na-brojot-na-zarazeni-so-kovid-19-vo-zemjite-od-regionot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lider.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.com.mk%2Fregion%2Fdrastichen-porast-na-brojot-na-zarazeni-so-kovid-19-vo-zemjite-od-regionot%2F&#038;format=xml" />
<link rel="icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-270x270.png" />
    
    <script src="https://code.jquery.com/jquery-2.2.4.js" integrity="sha256-iT6Q9iMJYuQiMWNd9lDyBUStIq/8PuOW33aOqmvFpqI=" crossorigin="anonymous"></script>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39697159-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-39697159-1');
</script>

<!-- Generated by Revive Adserver v4.0.1 -->
<script type='text/javascript'><!--// <![CDATA[
    var OA_source = 'Lider';
// ]]> --></script><script type='text/javascript' src='https://ireklama.mk/ad/www/delivery/spcjs.php?id=6'></script>	
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-321381 single-format-standard category-region" data-spy="scroll" data-target="#mainmenu">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <header class="navbar navbar-inverse navbar-fixed-top animate">
    	
        <!--<div class="scroll-line"></div>-->
        
        <div class="container">
            
            <!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
  				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse-side" data-target=".side-collapse" data-target-2=".side-collapse-container">
  					<span class="icon-bar animate"></span>
  					<span class="icon-bar animate"></span>
  					<span class="icon-bar animate"></span>
  				</button>
  				<a class="navbar-brand animate" href="https://lider.com.mk">
                	                </a>
  			</div>
            
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="side-collapse in animate">
                
                <nav id="mainmenu" role="navigation" class="navbar-collapse">
                        <ul id="menu-meni" class="nav navbar-nav"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Македонија" href="https://lider.com.mk/kategorija/makedonija/">Македонија</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Економија" href="https://lider.com.mk/kategorija/ekonomija/">Економија</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a title="Хроника" href="https://lider.com.mk/kategorija/hronika/">Хроника</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a title="Скопје" href="https://lider.com.mk/kategorija/skopje/">Скопје</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a title="Регион" href="https://lider.com.mk/kategorija/region/">Регион</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a title="Свет" href="https://lider.com.mk/kategorija/svet/">Свет</a></li>
<li id="menu-item-86611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86611"><a title="Магазин" href="https://lider.com.mk/kategorija/magazin/">Магазин</a></li>
</ul>                </nav><!--/.nav-collapse -->
                
			</div><!-- /.side-collapse -->
            			
            <a class="header-search collapsed hidden-xs hidden-sm" data-toggle="collapse" href="#search-area" aria-expanded="false" aria-controls="search-area">
               	<i class="icon-magnifier"></i>
            </a>
            
            <a class="header-calendar hidden-xs hidden-sm" href="https://lider.com.mk/vremeplov/" title="Времеплов">
                <i class="icon-history"></i>
            </a>

					<span class="datetop">среда, 10 март 2021</span>

    	</div>
        
        <div class="collapse" id="search-area">
			<form action="https://lider.com.mk/" method="get" role="search">
				<input type="search" name="s" id="search" placeholder="Внесете поим…" value="">
				<button type="submit" class="btn btn-default" title="Пребарај">Барај</button>
			</form>
		</div>
        
    </header>

<!-- container for slide effect -->
<div class="side-collapse-container">
  <!-- content for slide effect -->
  <div class="side-collapse-content animate">

    
  		<div class="spacer"></div>

  	
	
	<!--<div class="container">

		<div class="row">-->

	
	<main id="main" class="main-content" role="main">

		            
            <article id="post-321381" class="single-article post-321381 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-koronavirus">
        
                <div class="container">
                	<div class="row">
                    	<div class="col-md-12">
                        	
                            <header class="article-header">
                            	
                                <div class="article-header-breadcrumbs">
                                    <a href="https://lider.com.mk/kategorija/region/" rel="category tag">Регион</a>									<span class="meta-date">
                                        10. март 2021. / 17:00                                    </span><!-- .meta-date -->
                                    <div class="fb-like visible-md visible-lg" data-href="https://www.facebook.com/ekonomskilider/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
                                </div><!-- .article-header-breadcrumbs -->
                                
                                <div class="article-header-wrap">
                                	<h1 class="article-title">
										Драстичен пораст на бројот на заразени со Ковид-19 во земјите од регионот                                    </h1><!-- .article-title -->
                                    <div class="article-lead">
										                                    </div><!-- .article-lead -->
                                </div><!-- .article-header-wrap -->
                                
                            </header><!-- .article-header -->
                            
                        </div><!-- .col-md-12 -->
                    </div><!-- .row -->
                </div><!-- .container -->
                
                <div class="container">
                    <div class="row">
        
                        <div class="column-content">
                            <div class="column-content-inner">
                                <div class="col-md-12">
        
                                    <div class="article-image row">
                                        <div class="col-md-12 col-lg-11 col-lg-offset-1">
                                            <figure class="article-figure">
                                                <img width="764" height="506" src="https://lider.com.mk/wp-content/uploads/2021/03/korona-bih.png" class="img-res wp-post-image" alt="Драстичен пораст на бројот на заразени со Ковид-19 во земјите од регионот" srcset="https://lider.com.mk/wp-content/uploads/2021/03/korona-bih.png 764w, https://lider.com.mk/wp-content/uploads/2021/03/korona-bih-360x238.png 360w, https://lider.com.mk/wp-content/uploads/2021/03/korona-bih-700x464.png 700w, https://lider.com.mk/wp-content/uploads/2021/03/korona-bih-300x200.png 300w" sizes="(max-width: 764px) 100vw, 764px" />                                            </figure>
                                                                                    </div><!-- .col-md-12 -->
                                    </div>
                                    <!-- .article-image -->
        
                                    <div class="article-content row">
        
                                        <div class="col-md-12 col-lg-9 col-lg-offset-2">
        
                                            <div class="social__wrap">

    <input type="checkbox" id="plus_top" name="social_group" class="social__checkbox">

  

    <a class="social__btn social__btn--fb js_popupWindow" onClick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=https://lider.com.mk/region/drastichen-porast-na-brojot-na-zarazeni-so-kovid-19-vo-zemjite-od-regionot/&p[images][0]=&p[title]=%D0%94%D1%80%D0%B0%D1%81%D1%82%D0%B8%D1%87%D0%B5%D0%BD+%D0%BF%D0%BE%D1%80%D0%B0%D1%81%D1%82+%D0%BD%D0%B0+%D0%B1%D1%80%D0%BE%D1%98%D0%BE%D1%82+%D0%BD%D0%B0+%D0%B7%D0%B0%D1%80%D0%B0%D0%B7%D0%B5%D0%BD%D0%B8+%D1%81%D0%BE+%D0%9A%D0%BE%D0%B2%D0%B8%D0%B4-19+%D0%B2%D0%BE+%D0%B7%D0%B5%D0%BC%D1%98%D0%B8%D1%82%D0%B5+%D0%BE%D0%B4+%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%BE%D1%82&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)">
         <i class="social__icon icon-facebook"></i>
     </a>

   
    <a class="social__btn social__btn--tw" onClick="window.open('https://twitter.com/intent/tweet?url=https://lider.com.mk/region/drastichen-porast-na-brojot-na-zarazeni-so-kovid-19-vo-zemjite-od-regionot/&p[images][0]=&text=%D0%94%D1%80%D0%B0%D1%81%D1%82%D0%B8%D1%87%D0%B5%D0%BD+%D0%BF%D0%BE%D1%80%D0%B0%D1%81%D1%82+%D0%BD%D0%B0+%D0%B1%D1%80%D0%BE%D1%98%D0%BE%D1%82+%D0%BD%D0%B0+%D0%B7%D0%B0%D1%80%D0%B0%D0%B7%D0%B5%D0%BD%D0%B8+%D1%81%D0%BE+%D0%9A%D0%BE%D0%B2%D0%B8%D0%B4-19+%D0%B2%D0%BE+%D0%B7%D0%B5%D0%BC%D1%98%D0%B8%D1%82%D0%B5+%D0%BE%D0%B4+%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%BE%D1%82&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)">
    <i class="social__icon icon-twitter"></i>
                        </a>

    <div class="social__group">

        <label for="plus_top" class="social__group_label">
            <i class="social__icon icon-plus"></i>
        </label>

        <a href="viber://forward?text=https://lider.com.mk/region/drastichen-porast-na-brojot-na-zarazeni-so-kovid-19-vo-zemjite-od-regionot/" class="social__btn social__btn--viber" target="_blank">
            <i class="social__icon icon-phone-in-talk"></i>
        </a>
        
        <a href="whatsapp://send?text=Драстичен пораст на бројот на заразени со Ковид-19 во земјите од регионотhttps://lider.com.mk/region/drastichen-porast-na-brojot-na-zarazeni-so-kovid-19-vo-zemjite-od-regionot/" data-action="share/whatsapp/share" class="social__btn social__btn--whatsapp" target="_blank">
            <i class="social__icon icon-whatsapp"></i>
        </a>

        <a href="/cdn-cgi/l/email-protection#1e215c717a6723766a6a6e6d24313172777a7b6c307d7173307375316c7b79777170317a6c7f6d6a777d767b70336e716c7f6d6a33707f337c6c7174716a33707f33647f6c7f647b7077336d7133757168777a332f2733687133647b7374776a7b33717a336c7b79777170716a31384d6b7c747b7d6a23ce8acf9eceaecf9fcf9ccea6cf99ceabcea33ecea1cea0cf9eceaecf9fcf9c3ecea3ceae3eceafcf9ecea0cf86cea0cf9c3ecea3ceae3ecea9ceaecf9eceaecea9ceabcea3cea63ecf9fcea03ece84cea0ceaccea6ceaa332f273eceaccea03ecea9ceabcea2cf86cea6cf9cceab3ecea0ceaa3ecf9eceabceadcea6cea0cea3cea0cf9c" class="social__btn social__btn--email">
            <i class="social__icon icon-email"></i>
        </a>

    </div>

     <div class="clearfix"></div>

</div>                                            
                                            <div class="article-text">
                                                <p>Државите од регионот бележат драстичен пораст на бројот на новозаболени лица со коронавирус, што главно се припишува на опуштањето на граѓаните, непочитување на епидемиолошките мерки и мутации на вирусот, чии нови видови се позаразни и предизвикуваат посериозна клиничка слика.</p>
<p><strong>Хрватска</strong></p>
<p>Бројот на новоинфицирани за еден ден се зголеми двојно, така што од вчерашните 491 година, денеска се регистрирани 962 нови случаја, со што бројот на активни случаи е зголемен на 3.981, објави Националниот штаб. Пријавени се четири смртни случаи. И покрај ова зголемување, членот на владиниот научен тим за борба против коронавирусот, Гордан Лаук, вели дека епидемиолошката состојба во Хрватска е „многу добра“.</p>
<p><strong>БиХ</strong></p>
<p>Во Федерацијата БиХ, Република Српска и областа Брчко има 4.214 помалку тестирани и помалку новоинфицирани од вчера – 1.110. Бројот на новоинфицирани втор ден по ред надминува 1.000. Има помалку пациенти кои починале – 37 во споредба со вчерашните 48. Од вкупниот број на новоинфицирани во БиХ, повеќе од половина – 650 се во Сараевскиот кантон, каде состојбата е алармантна. Само во Федерацијата БиХ биле тестирани 3.157 примероци, 808 биле новоинфицирани, најмногу во Сараевскиот кантон и пријавени се нови 27 смртни случаи. Во моментот има 8.395 активни случаи во ентитетот.</p>
<p>Во Република Српска беа тестирани 941 лабораториски примероци, а коронавирусот беше потврден кај 263 лица. Станува збор за 122 мажи и 141 жени, од кои 27 се помлади, 165 средовечни и 71 повозрасни. Пријавени се осум смртни случаи додека 116 лица биле тестирани во областа Брчко, од кои 39 биле новозаразени, додека две лица починале. Бројот на активни случаи е 266.</p>
<p><strong>Црна Гора</strong></p>
<p>Во Црна Гора денеска има осум починати пациенти и 654 новозаразени со Ковид-19, 42 повеќе од вчера. Тестирани се 2.279 примероци. Бројот на активни случаи во Црна Гора е 9.124.</p>
<p><strong>Словенија</strong></p>
<p>Властите тестирале 6.017 примероци, 952 лица биле позитивни или 15,2 проценти од тестираниот број. Седумдневниот просек на нови инфекции е 728, а пријавени се и четири смртни случаи.</p>
<p><strong>Унгарија</strong></p>
<p>Унгарија бележи зголемување на бројот на смртни случаи – 179, и 5.653 заразени во изминатите 24 часа. Бројот на активни случаи во моментов е 123.691 во Унгарија, највисок во Будимпешта – 91.257.</p>
<p><strong>Бугарија</strong></p>
<p>Тестирани се 17.193 примероци, од кои 3.502 или 20,4 проценти биле позитивни на вирусот, најмногу во Софија 882 лица. Пријавени се 138 смртни случаи. Постојат 38.385 активни случаи. Се заоструваат мерките во Софија – од петок 12 март сите ученици од 5-12 клас преминуваат на онлајн настава. Работното време на продавниците, хотелите и фитнес центри ќе работат до 22 часот. Мерките ќе важат до 26 март. Доколку продолжи зголемувањето на бројот на новозаразени ќе се преиспитуваат мерките и за трговските центри.</p>
<p><strong>Романија</strong></p>
<p>Во изминатите 24 часа во Романија се регистрирани 4.564 новозаразени лица, додека починале 100 пациенти – 52 мажи и 48 жени.</p>
                                            </div>
                                            <!-- .article-text -->
        
                                            <div class="article-tags">
                                                                                                <!--<span>Теми:</span>-->
                                                <ul class="tag-list"><li><a href="https://lider.com.mk/tema/koronavirus/" rel="tag">коронавирус</a></li></ul>                                                                                            </div>
                                            <!-- .article-tags -->
											
                                            <div class="article-footer-banner">
                                                <div class="ad">
                                                
                                                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
														/* [id88] Article footer banner (300x250) */
														OA_show(88);
													// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=23acacc'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=88&amp;n=23acacc' /></a></noscript>
                                                
                                                </div><!-- .ad -->
                                            </div><!-- .article-footer-banner -->
                                            
                                            <div class="easyads">
                                                <div class="ad ad-left ad-300x250">
												<script type='text/javascript'><!--// <![CDATA[
													/* [id85] EasyAds - Zone 1 */
													OA_show(85);
												// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=619a269'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=85&amp;n=619a269' /></a></noscript>
                                                </div>
                                                
                                                <div class="ad ad-right ad-300x250">
                                                    <script type='text/javascript'><!--// <![CDATA[
														/* [id86] EasyAds - Zone 2 */
														OA_show(86);
													// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=073a4c6'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=86&amp;n=073a4c6' /></a></noscript>
                                                </div>
                                            </div><!-- .easyads -->
                                            
                                            <section class="section section-related-news">
                                                <header class="section-header">
                                                    <h2 class="section-title">
                                                        <span>Поврзани</span> вести
                                                    </h2>
                                                </header>
                                                <div class="articles">
                                                    				
					<article id="post-321425" class="article article- post-321425 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-debar tag-koronavirus">
						<a class="article-link" href="https://lider.com.mk/makedonija/vo-debarskoto-kovid-oddelenie-hospitaliziran-samo-eden-pacient/">
							<figure class="image-block">
								<div class="img-crop www-img-3by2">
									<img width="360" height="220" src="https://lider.com.mk/wp-content/uploads/2020/04/bolnica-debar-360x220.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/04/bolnica-debar-360x220.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/04/bolnica-debar-700x427.jpg 700w, https://lider.com.mk/wp-content/uploads/2020/04/bolnica-debar.jpg 756w" sizes="(max-width: 360px) 100vw, 360px" />								</div>
							</figure>
							<header class="content-block">
								<div class="article-overtitle">
									<span class="cat-title">
									Македонија                                     </span>
                                    <time class="article-meta">
                                        @ 10.03.2021                                    </time>
								</div>
								<h3 class="article-title">
									<span class="article-title-highlight">Во дебарското ковид-одделение хоспитализиран само еден пациент</span>
								</h3>
							</header>
							<!-- .content-block -->
						</a>
					</article>
					<!-- .article -->
		
					<article id="post-321411" class="article article- post-321411 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-statistika tag-koronavirus">
						<a class="article-link" href="https://lider.com.mk/makedonija/pochinaa-16-lica-913-novo-zaboleni-od-kovid-19/">
							<figure class="image-block">
								<div class="img-crop www-img-3by2">
									<img width="360" height="191" src="https://lider.com.mk/wp-content/uploads/2020/06/brza-pomos-360x191.png" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/06/brza-pomos-360x191.png 360w, https://lider.com.mk/wp-content/uploads/2020/06/brza-pomos-700x371.png 700w, https://lider.com.mk/wp-content/uploads/2020/06/brza-pomos.png 725w" sizes="(max-width: 360px) 100vw, 360px" />								</div>
							</figure>
							<header class="content-block">
								<div class="article-overtitle">
									<span class="cat-title">
									Македонија                                     </span>
                                    <time class="article-meta">
                                        @ 10.03.2021                                    </time>
								</div>
								<h3 class="article-title">
									<span class="article-title-highlight">Починаа 16 лица, 913 новозаболени од Ковид-19</span>
								</h3>
							</header>
							<!-- .content-block -->
						</a>
					</article>
					<!-- .article -->
		
					<article id="post-321322" class="article article- post-321322 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-slovenija tag-koronavirus tag-vakcina-kovid-19">
						<a class="article-link" href="https://lider.com.mk/region/slovenija-licata-koi-prelezale-koronavirus-kje-primat-samo-edna-doza-vakcina/">
							<figure class="image-block">
								<div class="img-crop www-img-3by2">
									<img width="360" height="198" src="https://lider.com.mk/wp-content/uploads/2020/06/slovenija-360x198.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/06/slovenija-360x198.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/06/slovenija-700x385.jpg 700w, https://lider.com.mk/wp-content/uploads/2020/06/slovenija-768x422.jpg 768w, https://lider.com.mk/wp-content/uploads/2020/06/slovenija-960x528.jpg 960w, https://lider.com.mk/wp-content/uploads/2020/06/slovenija.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" />								</div>
							</figure>
							<header class="content-block">
								<div class="article-overtitle">
									<span class="cat-title">
									Регион                                     </span>
                                    <time class="article-meta">
                                        @ 10.03.2021                                    </time>
								</div>
								<h3 class="article-title">
									<span class="article-title-highlight">Словенија: Лицата кои прележале коронавирус ќе примат само една доза вакцина</span>
								</h3>
							</header>
							<!-- .content-block -->
						</a>
					</article>
					<!-- .article -->
				                                                </div>
                                            </section>
                                            <!-- .section -->
                                            
                                                                                        
                                        </div>
                                        <!-- .col-md-12 -->
        
                                    </div>
                                    <!-- .article-content -->
        
                                </div>
                                <!-- .col-md-12 -->
                            </div>
                            <!-- .column-content-inner -->
                        </div>
                        <!-- .column-content -->
        
                        <div class="column-sidebar">
                            <div class="col-xs-12">
                                <aside id="sidebar" class="article-sidebar" role="complementary">

    <div class="ad_300x600">
        <iframe src="https://lider.com.mk/banners/sportlife/SL_888_300x600_lider" frameborder="0" scrolling="no" width="300" height="600"></iframe>
    </div>
    
    <div class="ad ad_300x250 sidebar-ad">
    	<a href="http://mesbitola.simplesite.com/" target="_blank">
            <img src="https://lider.com.mk/wp-content/uploads/2021/02/MES_Bitola_banner_300x280.jpg">
        </a>
    </div>
    
    						<div class="najnovi-vesti">
                        
                            <header class="najnovi-vesti-header">
                            	<span class="clock_bg"></span>
                                <span class="clock_h"></span>
                                <span class="clock_m"></span>
                                <h3><span>Најнови</span> вести</h3>
                                <span class="date">10.03.2021</span>
                            </header>
                            
                            <ul id="nt-example1" class="articles timeline">
                                
								                                
                                                                
                                    <!-- pagination here -->
                                
                                    <!-- the loop -->
                                                                                
                                            	<li id="post-321433" class="article timeline-item post-321433 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-vlada">
                                                    <a href="https://lider.com.mk/makedonija/vladata-se-pravda-softverot-za-soobrakjaj-e-nabaven-niz-regularna-javna-nabavka/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                19:51                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Владата се правда: Софтверот за сообраќај е набавен низ регуларна јавна набавка                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-321427" class="article timeline-item post-321427 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-zlatna-kopachka">
                                                    <a href="https://lider.com.mk/magazin/nagradata-zlatna-kopachka-vrachena-na-chiro-imobile/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                19:44                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Наградата „Златна копачка“ врачена на Чиро Имобиле                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-321429" class="article timeline-item post-321429 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-arber-aslani">
                                                    <a href="https://lider.com.mk/hronika/po-dve-godini-potraga-teloto-na-arber-aslani-pronajdeno-vo-lepenec/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                19:28                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																По две години потрага, телото на Арбер Аслани пронајдено во Лепенец                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-321425" class="article timeline-item post-321425 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-debar tag-koronavirus">
                                                    <a href="https://lider.com.mk/makedonija/vo-debarskoto-kovid-oddelenie-hospitaliziran-samo-eden-pacient/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                19:19                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Во дебарското ковид-одделение хоспитализиран само еден пациент                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-321418" class="article timeline-item post-321418 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-soobrakajka">
                                                    <a href="https://lider.com.mk/hronika/se-prevrte-vozilo-na-avtopatot-skopje-veles/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                19:02                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Се преврте возило на автопатот Скопје &#8211; Велес                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                    <!-- end of the loop -->
                                
                                    <!-- pagination here -->
                                
                                                                    
                                                                
                                
                            </ul><!-- .articles -->
                        
                        </div><!-- .najnovi-vesti -->    
    <div class="content-sidebar">

				
	</div>

</aside>
                            </div>
                            <!-- .col-xs-12 -->
                        </div>
                        <!-- .column-sidebar -->
        
                    </div>
                    <!-- .row -->
                </div>
                <!-- .container -->
        
            </article>
            <!-- .post -->
    
                        
        <div class="leaderboard leaderboard-footer">
            <div class="container">
                <div class="ad ad-billboard">
                
                	<script type='text/javascript'><!--// <![CDATA[
						/* [id83] Leaderboard 2 (728x90) */
						OA_show(83);
					// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=09c8d88'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=83&amp;n=09c8d88' /></a></noscript>
            
                </div><!-- .ad -->
            </div><!-- .container -->
        </div><!-- .leaderboard-footer -->
		
		<section class="section section-top">
    <div class="container">
        <div class="row">

            <div class="col-lg-9 col-md-12">
                <div class="row">

					<div id="newsColumn" class="col-md-2 hidden-sm hidden-xs">
						
						<header class="section-subtitle">
							<h2>
								<a href="#">Најнови вести</a>
							</h2>
						</header>

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-321433" class="article article-1 post-321433 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-vlada">
									<a class="article-link" href="https://lider.com.mk/makedonija/vladata-se-pravda-softverot-za-soobrakjaj-e-nabaven-niz-regularna-javna-nabavka/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 3 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Владата се правда: Софтверот за сообраќај е набавен низ регуларна јавна набавка										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-321427" class="article article-2 post-321427 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-zlatna-kopachka">
									<a class="article-link" href="https://lider.com.mk/magazin/nagradata-zlatna-kopachka-vrachena-na-chiro-imobile/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 9 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Наградата „Златна копачка“ врачена на Чиро Имобиле										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-321429" class="article article-3 post-321429 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-arber-aslani">
									<a class="article-link" href="https://lider.com.mk/hronika/po-dve-godini-potraga-teloto-na-arber-aslani-pronajdeno-vo-lepenec/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 26 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											По две години потрага, телото на Арбер Аслани пронајдено во Лепенец										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-321425" class="article article-4 post-321425 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-debar tag-koronavirus">
									<a class="article-link" href="https://lider.com.mk/makedonija/vo-debarskoto-kovid-oddelenie-hospitaliziran-samo-eden-pacient/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 35 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Во дебарското ковид-одделение хоспитализиран само еден пациент										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-321418" class="article article-5 post-321418 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-soobrakajka">
									<a class="article-link" href="https://lider.com.mk/hronika/se-prevrte-vozilo-na-avtopatot-skopje-veles/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 51 минута											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Се преврте возило на автопатот Скопје &#8211; Велес										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-321408" class="article article-6 post-321408 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-deca tag-izrael tag-vakcinacija">
									<a class="article-link" href="https://lider.com.mk/svet/imunizirani-nad-600-deca-protiv-kovid-19-vo-izrael/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 54 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Имунизирани над 600 деца против Ковид-19 во Израел										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-321415" class="article article-7 post-321415 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-straza tag-sneg tag-popova-shapka tag-mavrovo">
									<a class="article-link" href="https://lider.com.mk/magazin/slab-sneg-provejuva-na-popova-shapka-mavrovo-i-na-straza/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 58 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Слаб снег провејува на Попова Шапка, Маврово и на Стража										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-321413" class="article article-8 post-321413 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-sobranie tag-sednica">
									<a class="article-link" href="https://lider.com.mk/makedonija/za-utre-zakazani-prodolzenija-na-tri-sobraniski-sednici/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 1 час											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											За утре закажани продолженија на три собраниски седници										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-321405" class="article article-9 post-321405 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-hrvatska tag-zemjotresi">
									<a class="article-link" href="https://lider.com.mk/region/registrirani-nad-900-potresi-od-krajot-na-dekemvri-vo-centralna-hrvatska/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 1 час											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Регистрирани над 900 потреси од крајот на декември во централна Хрватска										</h3>
									</a>
								</article><!-- .article -->

														<!-- end of the loop -->

							<!-- pagination here -->

							
												
					</div><!-- .col-md-2 -->
					
					<div id="topColumn" class="col-md-8">
						
						<div class="row maintopic">

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-321093" class="col-xs-12 article article-1 post-321093 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-skandal tag-zaev tag-vakcini tag-top-1">
									<a class="article-link" href="https://lider.com.mk/makedonija/la-verita-oktriva-nov-skandal-za-vladata-kina-go-odbila-zaev-za-vakcini-bidejkji-odel-preku-posrednik-fantom-firma-so-sedishte-vo-hong-kong/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="700" height="471" src="https://lider.com.mk/wp-content/uploads/2021/03/zaev-la-verita-1-700x471.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2021/03/zaev-la-verita-1-700x471.jpg 700w, https://lider.com.mk/wp-content/uploads/2021/03/zaev-la-verita-1-360x242.jpg 360w, https://lider.com.mk/wp-content/uploads/2021/03/zaev-la-verita-1-768x517.jpg 768w, https://lider.com.mk/wp-content/uploads/2021/03/zaev-la-verita-1-1536x1034.jpg 1536w, https://lider.com.mk/wp-content/uploads/2021/03/zaev-la-verita-1-2048x1379.jpg 2048w, https://lider.com.mk/wp-content/uploads/2021/03/zaev-la-verita-1-960x646.jpg 960w" sizes="(max-width: 700px) 100vw, 700px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Ла Верита октрива нов скандал за владата: Кина го одбила Заев за вакцини бидејќи одел преку посредник фантом фирма со седиште во Хонг Конг											</h3>
											<p class="article-excerpt">
												Италијанскиот весник Ла Верита открива нов скандал со вакцините на Заев и Филипче. Овој пат во нов текст насловен „Битка помеѓу Кина и Русија за Балканот. ЕУ е оставена надвор од геополитичката борба...                                            </p>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
														<!-- end of the loop -->

							<!-- pagination here -->

							
												
						</div><!-- .row -->
						
						<div class="row">

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-321411" class="col-sm-6 col-xs-12 article article-1 post-321411 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-statistika tag-koronavirus">
									<a class="article-link" href="https://lider.com.mk/makedonija/pochinaa-16-lica-913-novo-zaboleni-od-kovid-19/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="191" src="https://lider.com.mk/wp-content/uploads/2020/06/brza-pomos-360x191.png" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/06/brza-pomos-360x191.png 360w, https://lider.com.mk/wp-content/uploads/2020/06/brza-pomos-700x371.png 700w, https://lider.com.mk/wp-content/uploads/2020/06/brza-pomos.png 725w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Починаа 16 лица, 913 новозаболени од Ковид-19											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
							
								<article id="post-321394" class="col-sm-6 col-xs-12 article article-2 post-321394 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-dragi-rashkovski tag-softver">
									<a class="article-link" href="https://lider.com.mk/makedonija/ne-e-samo-softverot-za-mvr-vladata-isplatila-okolu-400-iljadi-evra-na-firma-bez-sajt-i-kontakt/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="242" src="https://lider.com.mk/wp-content/uploads/2020/06/zaev-raskoski-360x242.png" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/06/zaev-raskoski-360x242.png 360w, https://lider.com.mk/wp-content/uploads/2020/06/zaev-raskoski.png 651w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Не е само софтверот за МВР, Владата ѝ исплатила околу 400 илјади евра на фирма без сајт и контакт											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								                    				<div class="www-clear-both"></div>
                				
							
								<article id="post-321257" class="col-sm-6 col-xs-12 article article-3 post-321257 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-zoran-zaev tag-top tag-kineski-vakcini">
									<a class="article-link" href="https://lider.com.mk/makedonija/zae-prizna-deka-sakal-do-kineski-vakcini-da-dojde-preku-privatna-kompanija/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="240" src="https://lider.com.mk/wp-content/uploads/2021/01/unnamed-33-360x240.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2021/01/unnamed-33-360x240.jpg 360w, https://lider.com.mk/wp-content/uploads/2021/01/unnamed-33-700x466.jpg 700w, https://lider.com.mk/wp-content/uploads/2021/01/unnamed-33-768x512.jpg 768w, https://lider.com.mk/wp-content/uploads/2021/01/unnamed-33-960x640.jpg 960w, https://lider.com.mk/wp-content/uploads/2021/01/unnamed-33-640x426.jpg 640w, https://lider.com.mk/wp-content/uploads/2021/01/unnamed-33-300x200.jpg 300w, https://lider.com.mk/wp-content/uploads/2021/01/unnamed-33.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Заев призна дека сакал до кинески вакцини да дојде преку приватна компанија											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
							
								<article id="post-321209" class="col-sm-6 col-xs-12 article article-4 post-321209 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-popis tag-levica tag-borislav-krmov">
									<a class="article-link" href="https://lider.com.mk/makedonija/dali-levica-kje-snosi-odgovornost-dokolku-ve-kaznat-za-bojkot-na-popisot/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="198" src="https://lider.com.mk/wp-content/uploads/2021/03/krmov-popis-360x198.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2021/03/krmov-popis-360x198.jpg 360w, https://lider.com.mk/wp-content/uploads/2021/03/krmov-popis-700x385.jpg 700w, https://lider.com.mk/wp-content/uploads/2021/03/krmov-popis-768x422.jpg 768w, https://lider.com.mk/wp-content/uploads/2021/03/krmov-popis-960x528.jpg 960w, https://lider.com.mk/wp-content/uploads/2021/03/krmov-popis.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												(ВИДЕО) Дали Левица ќе сноси одговорност доколку ве казнат за бојкот на пописот?											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
														<!-- end of the loop -->

							<!-- pagination here -->

							
												
						</div><!-- .row -->
						
					</div><!-- .col-md-8 -->
					
					<div id="opinionColumn" class="col-md-2 hidden-sm hidden-xs">
						
						<header class="section-subtitle">
							<h2>
								<a href="#">Колумни</a>
							</h2>
						</header>

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-276348" class="article article-1 post-276348 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-partii tag-top-1 tag-etnichki">
									<a class="article-link" href="https://lider.com.mk/makedonija/zavrshuva-vremeto-na-etnichkite-partii-vo-makedonija-kje-stanuvaat-ideoloshki/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_17_1581780887-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Љупчо Златев												</span>
											</div>
											<h3 class="article-title">
												Завршува времето на етничките партии во Македонија &#8211; ќе стануваат идеолошки!											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-267619" class="article article-2 post-267619 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna">
									<a class="article-link" href="https://lider.com.mk/makedonija/vampiri-vo-bugarija/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												Вампири во Бугарија!											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-267434" class="article article-3 post-267434 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-top tag-vartolomej tag-zlatev">
									<a class="article-link" href="https://lider.com.mk/makedonija/patrijarhot-vartolomej-kje-ja-betonira-nashata-drzavnost-normalno-so-pomosh-na-sad/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_17_1581780887-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Љупчо Златев												</span>
											</div>
											<h3 class="article-title">
												Патријархот Вартоломеј ќе ја бетонира нашата државност &#8211; нормално, со помош на САД!											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-263391" class="article article-4 post-263391 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-top tag-ljupcho-zlatev">
									<a class="article-link" href="https://lider.com.mk/makedonija/propaganda-vo-bilderski-rakavici/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_17_1581780887-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Љупчо Златев												</span>
											</div>
											<h3 class="article-title">
												Пропаганда во билдерски ракавици											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-260820" class="article article-5 post-260820 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna">
									<a class="article-link" href="https://lider.com.mk/makedonija/kutroto-malo-tatarche/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												Кутрото мало „Татарче“											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

														<!-- end of the loop -->

							<!-- pagination here -->

							
												
					</div><!-- .col-md-2 -->
					
                </div><!-- .row -->
            </div><!-- .col-lg-9 -->

            <div class="col-lg-3 visible-lg">
				<div class="row">
                    
                    <div class="col-xs-12">
                    	<div class="ad_300x600">
                        	<iframe src="https://lider.com.mk/banners/sportlife/SL_888_300x600_lider" frameborder="0" scrolling="no" width="300" height="600"></iframe>
                        </div>
                    </div>
                    
                    <div class="col-xs-12">
                    	<div class="ad ad_300x250">
                        	<a href="http://mesbitola.simplesite.com/" target="_blank">
                            	<img src="https://lider.com.mk/wp-content/uploads/2021/02/MES_Bitola_banner_300x280.jpg">
                            </a>
                        </div>
                    </div>

            	</div><!-- .row -->
			</div><!-- .col-lg-3 -->

        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- .section -->        
                
                
        
    </main>
    <!-- #main -->




	<!--</div>--> <!-- /.row -->

<!--</div>--> <!-- /.container -->


		<footer>

			<div class="footer">
				
                <div class="container">
                	
                    <div class="row">
                        
                        <div class="col-md-8">
                            <nav id="footer-nav" role="navigation" class="footer-nav">
								<ul id="menu-top-meni" class=""><li id="menu-item-3948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3948"><a href="https://lider.com.mk/impresum/">Импресум</a></li>
</ul>                            </nav><!--/.footer-nav -->
                        </div>
                        
                        <div class="col-md-4">
                        	<p class="footer-copy">&copy; Copyright  2021   Лидер  </p>
                        </div>
                        
					</div><!-- .row -->
                    
                    
				</div><!-- .container -->

			</div><!-- .footer -->

		</footer>



	</div><!-- end content for slide effect -->
</div><!-- end container for slide effect -->

<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/jquery.mobile.touch.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wlow_php_vars = {"path_wp":"https:\/\/lider.com.mk\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/script.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>


<script>
$(document).ready(function() {

 // -- After the document is ready
$(function() {
	// Find all YouTube and Vimeo videos
	var $allVideos = $("iframe[src*='www.youtube.com'], iframe[src*='player.vimeo.com']");
  
	// Figure out and save aspect ratio for each video
	$allVideos.each(function() {
	  $(this)
		.data('aspectRatio', this.height / this.width)
		// and remove the hard coded width/height
		.removeAttr('height')
		.removeAttr('width');
	});
  
	// When the window is resized
	$(window).resize(function() {
	  // Resize all videos according to their own aspect ratio
	  $allVideos.each(function() {
		var $el = $(this);
		// Get parent width of this video
		var newWidth = $el.parent().width();
		$el
		  .width(newWidth)
		  .height(newWidth * $el.data('aspectRatio'));
	  });
  
	// Kick off one resize to fix all videos on page load
	}).resize();
  });

});
	</script>
</body>
</html>
