<!DOCTYPE html>
<html lang="mk-MK">
<head>
  
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="description" content="" />
  <meta property="fb:pages" content="464571693611497" />
  <meta name="theme-color" content="#000" />

	<!-- Meta for IE support -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<title>Спасовски со апел до граѓаните да бидат свесни за ризиците на новогодишната ноќ &#8211; Лидер</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Лидер &raquo; Фид" href="https://lider.com.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Лидер &raquo; фидови за коментари" href="https://lider.com.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Лидер &raquo; Спасовски со апел до граѓаните да бидат свесни за ризиците на новогодишната ноќ фидови за коментари" href="https://lider.com.mk/makedonija/spasovski-so-apel-do-gragjanite-da-bidat-svesni-za-rizicite-na-novogodishnata-nokj/feed/" />
<meta property="fb:app_id" content="464571693611497"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Спасовски со апел до граѓаните да бидат свесни за ризиците на новогодишната ноќ"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lider.com.mk/makedonija/spasovski-so-apel-do-gragjanite-da-bidat-svesni-za-rizicite-na-novogodishnata-nokj/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Спасовски со апел до граѓаните да бидат свесни за ризиците на новогодишната ноќ"/><meta property="og:image" content="https://lider.com.mk/wp-content/uploads/2019/12/spasovski-3-700x466.jpg"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lider.com.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wlow-bootstrap-css-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/bootstrap.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-fontawesome-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/font-awesome.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-magnificpopup-css-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/magnific-popup.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-eleganticons-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/elegant-icons.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='b1info-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/b1info.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/slider.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-montserrat-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i%2C900%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C700%2C900%7CRoboto+Condensed%3A400%2C700%7COpen+Sans%3A300%2C400%2C400i%2C600%2C700%2C800%7COpen+Sans+Condensed%3A300%2C700%7CFira+Sans%3A300%2C300i%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%7CFira+Sans+Extra+Condensed%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CGabriela%7CMaterial+Icons&#038;subset=latin-ext&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/style.css?ver=4.9.13' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://lider.com.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=4.9.13+2.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/html5/html5shiv.js?ver=4.9.13'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/html5/respond.min.js?ver=4.9.13'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://lider.com.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lider.com.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lider.com.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Алијанса за Албанците: Годинава да не сме на последните места на ранг листите за добри работи, а на првите места за лоши работи' href='https://lider.com.mk/makedonija/alijansa-za-albancite-godinava-da-ne-sme-na-poslednite-mesta-na-rang-listite-za-dobri-raboti-a-na-prvite-mesta-za-loshi-raboti/' />
<link rel='next' title='Дедо Мраз пристигна на плоштад со тротинет' href='https://lider.com.mk/magazin/dedo-mraz-pristigna-na-ploshtad-so-trotinet/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://lider.com.mk/makedonija/spasovski-so-apel-do-gragjanite-da-bidat-svesni-za-rizicite-na-novogodishnata-nokj/" />
<link rel='shortlink' href='https://lider.com.mk/?p=170811' />
<link rel="alternate" type="application/json+oembed" href="https://lider.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.com.mk%2Fmakedonija%2Fspasovski-so-apel-do-gragjanite-da-bidat-svesni-za-rizicite-na-novogodishnata-nokj%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lider.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.com.mk%2Fmakedonija%2Fspasovski-so-apel-do-gragjanite-da-bidat-svesni-za-rizicite-na-novogodishnata-nokj%2F&#038;format=xml" />
			<meta property="fb:pages" content="464571693611497" />
							<meta property="ia:markup_url" content="https://lider.com.mk/makedonija/spasovski-so-apel-do-gragjanite-da-bidat-svesni-za-rizicite-na-novogodishnata-nokj/?ia_markup=1" />
				<link rel="icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-270x270.png" />
    
    <script src="https://code.jquery.com/jquery-2.2.4.js" integrity="sha256-iT6Q9iMJYuQiMWNd9lDyBUStIq/8PuOW33aOqmvFpqI=" crossorigin="anonymous"></script>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39697159-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-39697159-1');
</script>

<!-- Generated by Revive Adserver v4.0.1 -->
<script type='text/javascript'><!--// <![CDATA[
    var OA_source = 'Lider';
// ]]> --></script><script type='text/javascript' src='https://ireklama.mk/ad/www/delivery/spcjs.php?id=6'></script>


<!-- LuponMedia Code -->
	<script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js"></script>
<script>
	var isMobile = {
		Android: function () {
			return navigator.userAgent.match(/Android/i);
		},
		BlackBerry: function () {
			return navigator.userAgent.match(/BlackBerry/i);
		},
		iOS: function () {
			return navigator.userAgent.match(/iPhone|iPad|iPod/i);
		},
		Opera: function () {
			return navigator.userAgent.match(/Opera Mini/i);
		},
		Windows: function () {
			return navigator.userAgent.match(/IEMobile/i);
		},
		any: function () {
			return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
		}
	};
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    var s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = "https://adxbid.info/lider_desktop.js";
    if (isMobile.any()) {
        s.src = "https://adxbid.info/lider_mobile.js";
    }
    $("head").append(s); 
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21834573050/adxp_lider_970x250', [[300, 250], [320, 100], [250, 250], [728, 90], [970, 250], [320, 50], [970, 90]], 'div-gpt-ad-1573237346475-0').addService(googletag.pubads());
    googletag.defineSlot('/21834573050/adxp_lider_300x250_sidebar_1', [[300, 250], [320, 100], [160, 600], [300, 600], [320, 50]], 'div-gpt-ad-1573237530100-0').addService(googletag.pubads());
    googletag.defineSlot('/21834573050/adxp_lider_300x250_sidebar_2', [[320, 100], [300, 250], [320, 50], [300, 600], [160, 600]], 'div-gpt-ad-1573237851770-0').addService(googletag.pubads());
    googletag.defineSlot('/21834573050/adxp_lider_728x90_1_socialMedia', [[300, 250], [728, 90], [320, 50], [250, 250], [320, 100]], 'div-gpt-ad-1573237692795-0').addService(googletag.pubads());
    googletag.defineSlot('/21834573050/adxp_lider_728x90_2_underArticle', [[300, 250], [728, 90], [320, 50], [250, 250], [320, 100]], 'div-gpt-ad-1573237788395-0').addService(googletag.pubads());
	googletag.pubads().disableInitialLoad();
	googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	<!-- END LuponMedia Code -->
	
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-170811 single-format-standard category-makedonija" data-spy="scroll" data-target="#mainmenu">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <header class="navbar navbar-inverse navbar-fixed-top animate">
    	
        <!--<div class="scroll-line"></div>-->
        
        <div class="container">
            
            <!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
  				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse-side" data-target=".side-collapse" data-target-2=".side-collapse-container">
  					<span class="icon-bar animate"></span>
  					<span class="icon-bar animate"></span>
  					<span class="icon-bar animate"></span>
  				</button>
  				<a class="navbar-brand animate" href="https://lider.com.mk">
                	                </a>
  			</div>
            
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="side-collapse in animate">
                
                <nav id="mainmenu" role="navigation" class="navbar-collapse">
                        <ul id="menu-meni" class="nav navbar-nav"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a title="Македонија" href="https://lider.com.mk/kategorija/makedonija/">Македонија</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Економија" href="https://lider.com.mk/kategorija/ekonomija/">Економија</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a title="Хроника" href="https://lider.com.mk/kategorija/hronika/">Хроника</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a title="Скопје" href="https://lider.com.mk/kategorija/skopje/">Скопје</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a title="Регион" href="https://lider.com.mk/kategorija/region/">Регион</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a title="Свет" href="https://lider.com.mk/kategorija/svet/">Свет</a></li>
<li id="menu-item-86611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86611"><a title="Магазин" href="https://lider.com.mk/kategorija/magazin/">Магазин</a></li>
</ul>                </nav><!--/.nav-collapse -->
                
			</div><!-- /.side-collapse -->
            			
            <a class="header-search collapsed hidden-xs hidden-sm" data-toggle="collapse" href="#search-area" aria-expanded="false" aria-controls="search-area">
               	<i class="icon-magnifier"></i>
            </a>
            
            <a class="header-calendar hidden-xs hidden-sm" href="https://lider.com.mk/vremeplov/" title="Времеплов">
                <i class="icon-history"></i>
            </a>

					<span class="datetop">вторник, 31 декември 2019</span>

    	</div>
        
        <div class="collapse" id="search-area">
			<form action="https://lider.com.mk/" method="get" role="search">
				<input type="search" name="s" id="search" placeholder="Внесете поим…" value="">
				<button type="submit" class="btn btn-default" title="Пребарај">Барај</button>
			</form>
		</div>
        
    </header>

<!-- container for slide effect -->
<div class="side-collapse-container">
  <!-- content for slide effect -->
  <div class="side-collapse-content animate">

    
  		<div class="spacer"></div>

  	
	
	<!--<div class="container">

		<div class="row">-->

	
	<main id="main" class="main-content" role="main">

        <!-- article-banner-top START -->
		<!--1<div class="leaderboard leaderboard-2">
            <div class="container">
                <div class="ad ad-billboard">
            
                    <script type='text/javascript'>1--><!--// <![CDATA[
						/* [id82] Leaderboard 1 (728x90) */
						OA_show(82);
					// ]]> --><!--2</script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=0ffd0c9'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=82&amp;n=0ffd0c9' /></a></noscript>
            
                </div>
            </div>
        </div>-->
<!-- .article-banner-top END -->


<!-- START Ad LUPONmedia ARTICLE banner 1 nad TOP vesti -->

<div class="leaderboard leaderboard-2">
    <div class="container">
    	<div class="ad ad-billboard">
        
<!-- /21834573050/adxp_lider_970x250 -->

<div id='div-gpt-ad-1573237346475-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573237346475-0'); });
  </script>
</div>

    	</div>
	</div>
</div>
		
<!-- END Ad LUPONmedia ARTICLE banner 1 nad TOP vesti -->


		            
            <article id="post-170811" class="single-article post-170811 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-oliver-spasovski tag-nova-godina">
        
                <div class="container">
                	<div class="row">
                    	<div class="col-md-12">
                        	
                            <header class="article-header">
                            	
                                <div class="article-header-breadcrumbs">
                                    <a href="https://lider.com.mk/kategorija/makedonija/" rel="category tag">Македонија</a>									<span class="meta-date">
                                        31. декември 2019. / 14:59                                    </span><!-- .meta-date -->
                                    <div class="fb-like visible-md visible-lg" data-href="https://www.facebook.com/ekonomskilider/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
                                </div><!-- .article-header-breadcrumbs -->
                                
                                <div class="article-header-wrap">
                                	<h1 class="article-title">
										Спасовски со апел до граѓаните да бидат свесни за ризиците на новогодишната ноќ                                    </h1><!-- .article-title -->
                                    <div class="article-lead">
										                                    </div><!-- .article-lead -->
                                </div><!-- .article-header-wrap -->
                                
                            </header><!-- .article-header -->
                            
                        </div><!-- .col-md-12 -->
                    </div><!-- .row -->
                </div><!-- .container -->
                
                <div class="container">
                    <div class="row">
        
                        <div class="column-content">
                            <div class="column-content-inner">
                                <div class="col-md-12">
        
                                    <div class="article-image row">
                                        <div class="col-md-12 col-lg-11 col-lg-offset-1">
                                            <figure class="article-figure">
                                                <img width="800" height="533" src="https://lider.com.mk/wp-content/uploads/2019/12/spasovski-3.jpg" class="img-res wp-post-image" alt="Спасовски со апел до граѓаните да бидат свесни за ризиците на новогодишната ноќ" srcset="https://lider.com.mk/wp-content/uploads/2019/12/spasovski-3.jpg 800w, https://lider.com.mk/wp-content/uploads/2019/12/spasovski-3-360x240.jpg 360w, https://lider.com.mk/wp-content/uploads/2019/12/spasovski-3-768x512.jpg 768w, https://lider.com.mk/wp-content/uploads/2019/12/spasovski-3-700x466.jpg 700w, https://lider.com.mk/wp-content/uploads/2019/12/spasovski-3-640x426.jpg 640w, https://lider.com.mk/wp-content/uploads/2019/12/spasovski-3-300x200.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />                                            </figure>
                                                                                    </div><!-- .col-md-12 -->
                                    </div>
                                    <!-- .article-image -->
        
                                    <div class="article-content row">
        
                                        <div class="col-md-12 col-lg-9 col-lg-offset-2">
        
                                            <div class="social__wrap">

    <input type="checkbox" id="plus_top" name="social_group" class="social__checkbox">

  

    <a class="social__btn social__btn--fb js_popupWindow" onClick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=https://lider.com.mk/makedonija/spasovski-so-apel-do-gragjanite-da-bidat-svesni-za-rizicite-na-novogodishnata-nokj/&p[images][0]=&p[title]=%D0%A1%D0%BF%D0%B0%D1%81%D0%BE%D0%B2%D1%81%D0%BA%D0%B8+%D1%81%D0%BE+%D0%B0%D0%BF%D0%B5%D0%BB+%D0%B4%D0%BE+%D0%B3%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5+%D0%B4%D0%B0+%D0%B1%D0%B8%D0%B4%D0%B0%D1%82+%D1%81%D0%B2%D0%B5%D1%81%D0%BD%D0%B8+%D0%B7%D0%B0+%D1%80%D0%B8%D0%B7%D0%B8%D1%86%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%B8%D1%88%D0%BD%D0%B0%D1%82%D0%B0+%D0%BD%D0%BE%D1%9C&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)">
         <i class="social__icon icon-facebook"></i>
     </a>

   
    <a class="social__btn social__btn--tw" onClick="window.open('https://twitter.com/intent/tweet?url=https://lider.com.mk/makedonija/spasovski-so-apel-do-gragjanite-da-bidat-svesni-za-rizicite-na-novogodishnata-nokj/&p[images][0]=&text=%D0%A1%D0%BF%D0%B0%D1%81%D0%BE%D0%B2%D1%81%D0%BA%D0%B8+%D1%81%D0%BE+%D0%B0%D0%BF%D0%B5%D0%BB+%D0%B4%D0%BE+%D0%B3%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5+%D0%B4%D0%B0+%D0%B1%D0%B8%D0%B4%D0%B0%D1%82+%D1%81%D0%B2%D0%B5%D1%81%D0%BD%D0%B8+%D0%B7%D0%B0+%D1%80%D0%B8%D0%B7%D0%B8%D1%86%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%B8%D1%88%D0%BD%D0%B0%D1%82%D0%B0+%D0%BD%D0%BE%D1%9C&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)">
    <i class="social__icon icon-twitter"></i>
                        </a>

    <div class="social__group">

        <label for="plus_top" class="social__group_label">
            <i class="social__icon icon-plus"></i>
        </label>

        <a href="viber://forward?text=https://lider.com.mk/makedonija/spasovski-so-apel-do-gragjanite-da-bidat-svesni-za-rizicite-na-novogodishnata-nokj/" class="social__btn social__btn--viber" target="_blank">
            <i class="social__icon icon-phone-in-talk"></i>
        </a>
        
        <a href="whatsapp://send?text=Спасовски со апел до граѓаните да бидат свесни за ризиците на новогодишната ноќhttps://lider.com.mk/makedonija/spasovski-so-apel-do-gragjanite-da-bidat-svesni-za-rizicite-na-novogodishnata-nokj/" data-action="share/whatsapp/share" class="social__btn social__btn--whatsapp" target="_blank">
            <i class="social__icon icon-whatsapp"></i>
        </a>

        <a href="mailto:?Body=https://lider.com.mk/makedonija/spasovski-so-apel-do-gragjanite-da-bidat-svesni-za-rizicite-na-novogodishnata-nokj/&Subject=Спасовски со апел до граѓаните да бидат свесни за ризиците на новогодишната ноќ" class="social__btn social__btn--email" >
            <i class="social__icon icon-email"></i>
        </a>

    </div>

     <div class="clearfix"></div>

</div>                                            
                                            <div class="article-text">
                                                <p>Министерот за внатрешни работи, Оливер Спасовски денеска испрати апел до граѓаните за време на новогодишната ноќ да бидат свесни за ризиците кои претстојат, да не прославуваат со пиротехнички средства, без оружје и да не конзумираат алкохол доколку управуваат со моторно возило.</p>
<blockquote><p><strong>-Јас посакувам и апелирам до граѓаните навистина да бидеме свесни за сите ризици кои што претстојат пред нас. Да славиме и прославуваме, меѓутоа тоа да не биде со пиротехнички средства, да не биде со оружје, да не се користи алкохол а притоа да се управува со моторни возила, сите заедно да си допринесеме да имаме една достоинствена прослава без никакви последици како што имавме минатата година, рече министерот на денешната прес-конференција одговарајќи на новинарско прашање.</strong></p></blockquote>
<p>Спасовски додаде дека полицијата во многу наврати ја докажала својата подготвеност, истакнувајќи дека со соочила со најголемите предизвици од областа на безбедноста и фудбалскиот клуб, одржувањето и посетата на папата, организацијата на изборите…</p>
<blockquote><p><strong>-Несомнено станува збор за добро подготвена полиција. Полицијата е тука за да одговори на секој предизвик, и ќе бидат платени толку колку што дозволува Законот.</strong></p></blockquote>
                                            </div>
                                            <!-- .article-text -->
        
                                            <div class="article-tags">
                                                                                                <!--<span>Теми:</span>-->
                                                <ul class="tag-list"><li><a href="https://lider.com.mk/tema/oliver-spasovski/" rel="tag">Оливер Спасовски</a></li><li><a href="https://lider.com.mk/tema/nova-godina/" rel="tag">нова година</a></li></ul>                                                                                            </div>
                                            <!-- .article-tags -->
											
<!-- Ad RIPOSTART article banner pod VEST -->
<!--<div class="article-footer-banner">
    <div class="ad">
        
        	<a href="http://ripostart.com/" target="_blank"><img src="https://lider.com.mk/wp-content/uploads/2019/10/ripostart-728x90-banner.jpg" width="728" height="90"></a>
    
	</div>
</div>-->
<!-- Ad RIPOSTART article banner pod VEST end -->

<!-- START Ad LUPONmedia article banner pod VEST -->

<div class="article-footer-banner">
    <div class="ad">
        
<!-- /21834573050/adxp_lider_728x90_2_underArticle -->

<div id='div-gpt-ad-1573237788395-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573237788395-0'); });
  </script>
</div>

	</div>
</div>

<!-- END Ad LUPONmedia article banner pod VEST -->

											
                                            <div class="article-footer-banner">
                                                <div class="ad">
                                                
                                                    <script type='text/javascript'><!--// <![CDATA[
														/* [id88] Article footer banner (300x250) */
														OA_show(88);
													// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=23acacc'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=88&amp;n=23acacc' /></a></noscript>
                                                
                                                </div><!-- .ad -->
                                            </div><!-- .article-footer-banner -->
                                            
                                            <div class="easyads">
                                                <div class="ad ad-left ad-300x250">
												<script type='text/javascript'><!--// <![CDATA[
													/* [id85] EasyAds - Zone 1 */
													OA_show(85);
												// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=619a269'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=85&amp;n=619a269' /></a></noscript>
                                                </div>
                                                
                                                <div class="ad ad-right ad-300x250">
                                                    <script type='text/javascript'><!--// <![CDATA[
														/* [id86] EasyAds - Zone 2 */
														OA_show(86);
													// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=073a4c6'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=86&amp;n=073a4c6' /></a></noscript>
                                                </div>
                                            </div><!-- .easyads -->
                                            
                                            <section class="section section-related-news">
                                                <header class="section-header">
                                                    <h2 class="section-title">
                                                        <span>Поврзани</span> вести
                                                    </h2>
                                                </header>
                                                <div class="articles">
                                                    				
					<article id="post-170809" class="article article- post-170809 post type-post status-publish format-standard hentry category-makedonija tag-chestitka tag-alijansa-za-albancite tag-nova-godina">
						<a class="article-link" href="https://lider.com.mk/makedonija/alijansa-za-albancite-godinava-da-ne-sme-na-poslednite-mesta-na-rang-listite-za-dobri-raboti-a-na-prvite-mesta-za-loshi-raboti/">
							<figure class="image-block">
								<div class="img-crop www-img-3by2">
																	</div>
							</figure>
							<header class="content-block">
								<div class="article-overtitle">
									<span class="cat-title">
									Македонија                                     </span>
                                    <time class="article-meta">
                                        @ 31.12.2019                                    </time>
								</div>
								<h3 class="article-title">
									<span class="article-title-highlight">Алијанса за Албанците: Годинава да не сме на последните места на ранг листите за добри работи, а на првите места за лоши работи</span>
								</h3>
							</header>
							<!-- .content-block -->
						</a>
					</article>
					<!-- .article -->
		
					<article id="post-170783" class="article article- post-170783 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-oliver-spasovski tag-promocija tag-edinica-za-interventna-policija">
						<a class="article-link" href="https://lider.com.mk/makedonija/promovirana-novata-edinica-za-interventna-policija/">
							<figure class="image-block">
								<div class="img-crop www-img-3by2">
									<img width="360" height="239" src="https://lider.com.mk/wp-content/uploads/2019/12/policija-2-360x239.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2019/12/policija-2-360x239.jpg 360w, https://lider.com.mk/wp-content/uploads/2019/12/policija-2-768x511.jpg 768w, https://lider.com.mk/wp-content/uploads/2019/12/policija-2-700x466.jpg 700w, https://lider.com.mk/wp-content/uploads/2019/12/policija-2-960x638.jpg 960w, https://lider.com.mk/wp-content/uploads/2019/12/policija-2-640x426.jpg 640w, https://lider.com.mk/wp-content/uploads/2019/12/policija-2-300x200.jpg 300w, https://lider.com.mk/wp-content/uploads/2019/12/policija-2.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" />								</div>
							</figure>
							<header class="content-block">
								<div class="article-overtitle">
									<span class="cat-title">
									Македонија                                     </span>
                                    <time class="article-meta">
                                        @ 31.12.2019                                    </time>
								</div>
								<h3 class="article-title">
									<span class="article-title-highlight">Промовирана новата Единица за интервентна полиција</span>
								</h3>
							</header>
							<!-- .content-block -->
						</a>
					</article>
					<!-- .article -->
		
					<article id="post-170777" class="article article- post-170777 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-oliver-spasovski">
						<a class="article-link" href="https://lider.com.mk/makedonija/spasovski-nachelno-nemam-problemi-so-predlozenite-tehnichki-ministri-so-iskluchok-na-mvr/">
							<figure class="image-block">
								<div class="img-crop www-img-3by2">
									<img width="360" height="217" src="https://lider.com.mk/wp-content/uploads/2019/12/spasovski-2-360x217.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2019/12/spasovski-2-360x217.jpg 360w, https://lider.com.mk/wp-content/uploads/2019/12/spasovski-2-768x463.jpg 768w, https://lider.com.mk/wp-content/uploads/2019/12/spasovski-2-700x422.jpg 700w, https://lider.com.mk/wp-content/uploads/2019/12/spasovski-2.jpg 780w" sizes="(max-width: 360px) 100vw, 360px" />								</div>
							</figure>
							<header class="content-block">
								<div class="article-overtitle">
									<span class="cat-title">
									Македонија                                     </span>
                                    <time class="article-meta">
                                        @ 31.12.2019                                    </time>
								</div>
								<h3 class="article-title">
									<span class="article-title-highlight">Спасовски: Начелно немам проблеми со предложените технички министри со исклучок на МВР</span>
								</h3>
							</header>
							<!-- .content-block -->
						</a>
					</article>
					<!-- .article -->
				                                                </div>
                                            </section>
                                            <!-- .section -->
                                            
                                                                                        
                                        </div>
                                        <!-- .col-md-12 -->
        
                                    </div>
                                    <!-- .article-content -->
        
                                </div>
                                <!-- .col-md-12 -->
                            </div>
                            <!-- .column-content-inner -->
                        </div>
                        <!-- .column-content -->
        
                        <div class="column-sidebar">
                            <div class="col-xs-12">
                                <aside id="sidebar" class="article-sidebar" role="complementary">
	
	<div class="ad ad_300x600 sidebar-ad">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id87] Half page banner (300x600) */
			OA_show(87);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=0e1dbad'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=87&amp;n=0e1dbad' /></a></noscript>
    </div>

<!-- sidebar AD display:NONE -->
	<div class="ad ad_300x250 sidebar-ad" style="display:none;">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id79] Sidebar 1 (300x250) */
			OA_show(79);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=b4289ae'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=79&amp;n=b4289ae' /></a></noscript>
    </div>
<!-- .sidebar AD display:NONE -->
    
    <div class="ad ad_300x250 sidebar-ad">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id80] Sidebar 2 (300x250) */
			OA_show(80);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=ce0430c'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=80&amp;n=ce0430c' /></a></noscript>
    </div>
    
    						<div class="najnovi-vesti">
                        
                            <header class="najnovi-vesti-header">
                            	<span class="clock_bg"></span>
                                <span class="clock_h"></span>
                                <span class="clock_m"></span>
                                <h3><span>Најнови</span> вести</h3>
                                <span class="date">31.12.2019</span>
                            </header>
                            
                            <ul id="nt-example1" class="articles timeline">
                                
								                                
                                                                
                                    <!-- pagination here -->
                                
                                    <!-- the loop -->
                                                                                
                                            	<li id="post-170814" class="article timeline-item post-170814 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-petre-shilegov tag-ploshtad tag-dedo-mraz">
                                                    <a href="https://lider.com.mk/magazin/dedo-mraz-pristigna-na-ploshtad-so-trotinet/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                15:03                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Дедо Мраз пристигна на плоштад со тротинет                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-170811" class="article timeline-item post-170811 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-oliver-spasovski tag-nova-godina">
                                                    <a href="https://lider.com.mk/makedonija/spasovski-so-apel-do-gragjanite-da-bidat-svesni-za-rizicite-na-novogodishnata-nokj/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                14:59                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Спасовски со апел до граѓаните да бидат свесни за ризиците на новогодишната ноќ                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-170809" class="article timeline-item post-170809 post type-post status-publish format-standard hentry category-makedonija tag-chestitka tag-alijansa-za-albancite tag-nova-godina">
                                                    <a href="https://lider.com.mk/makedonija/alijansa-za-albancite-godinava-da-ne-sme-na-poslednite-mesta-na-rang-listite-za-dobri-raboti-a-na-prvite-mesta-za-loshi-raboti/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                14:15                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Алијанса за Албанците: Годинава да не сме на последните места на ранг листите за добри работи, а на првите места за лоши работи                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-170794" class="article timeline-item post-170794 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-banka tag-saraevo">
                                                    <a href="https://lider.com.mk/region/ograbena-banka-vo-saraevo-kradecot-uapsen/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                13:29                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Ограбена банка во Сараево, крадецот уапсен                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-170790" class="article timeline-item post-170790 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-ujp tag-fevruari tag-isplata tag-moj-ddv">
                                                    <a href="https://lider.com.mk/ekonomija/ujp-se-zaokruzuva-vtoroto-trimesechje-od-mojddv-isplatata-vo-fevruari/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                13:18                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																УЈП: Се заокружува второто тримесечје од МојДДВ, исплата во февруари                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                    <!-- end of the loop -->
                                
                                    <!-- pagination here -->
                                
                                                                    
                                                                
                                
                            </ul><!-- .articles -->
                        
                        </div><!-- .najnovi-vesti -->    
    <div class="ad ad_300x250 sidebar-ad">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id81] Sidebar 3 (300x250) */
			OA_show(81);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=898e27a'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=81&amp;n=898e27a' /></a></noscript>
    </div>
    
    <div class="content-sidebar">

				
	</div>

</aside>
                            </div>
                            <!-- .col-xs-12 -->
                        </div>
                        <!-- .column-sidebar -->
        
                    </div>
                    <!-- .row -->
                </div>
                <!-- .container -->
        
            </article>
            <!-- .post -->
    
                        
        <div class="leaderboard leaderboard-footer">
            <div class="container">
                <div class="ad ad-billboard">
                
                	<script type='text/javascript'><!--// <![CDATA[
						/* [id83] Leaderboard 2 (728x90) */
						OA_show(83);
					// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=09c8d88'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=83&amp;n=09c8d88' /></a></noscript>
            
                </div><!-- .ad -->
            </div><!-- .container -->
        </div><!-- .leaderboard-footer -->
		
		<!--1<div class="leaderboard leaderboard-2 leaderboard-top-vesti">
    <div class="container">
    	<div class="ad ad-billboard">
        
        	<script type='text/javascript'>1--><!--// <![CDATA[
				/* [id82] Leaderboard 1 (728x90) */
				OA_show(82);
			// ]]> --><!--2</script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=2ba7d6d'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=82&amp;n=2ba7d6d' /></a></noscript>
    
    	</div>
	</div>
</div>2-->


<!-- START Ad LUPONmedia HOMEPAGE banner 1 nad TOP vesti -->

<div class="leaderboard leaderboard-2 leaderboard-top-vesti">
    <div class="container">
    	<div class="ad ad-billboard">
        
<!-- /21834573050/adxp_lider_970x250 -->

<div id='div-gpt-ad-1573237346475-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573237346475-0'); });
  </script>
</div>

    	</div>
	</div>
</div>

<!-- END Ad LUPONmedia HOMEPAGE banner 1 nad TOP vesti -->


<section class="section section-top">
    <div class="container">
        <div class="row">

            <div class="col-lg-9 col-md-12">
                <div class="row">

					<div id="newsColumn" class="col-md-2 hidden-sm hidden-xs">
						
						<header class="section-subtitle">
							<h2>
								<a href="#">Најнови вести</a>
							</h2>
						</header>

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-170814" class="article article-1 post-170814 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-petre-shilegov tag-ploshtad tag-dedo-mraz">
									<a class="article-link" href="https://lider.com.mk/magazin/dedo-mraz-pristigna-na-ploshtad-so-trotinet/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 9 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Дедо Мраз пристигна на плоштад со тротинет										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-170811" class="article article-2 post-170811 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-oliver-spasovski tag-nova-godina">
									<a class="article-link" href="https://lider.com.mk/makedonija/spasovski-so-apel-do-gragjanite-da-bidat-svesni-za-rizicite-na-novogodishnata-nokj/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 12 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Спасовски со апел до граѓаните да бидат свесни за ризиците на новогодишната ноќ										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-170809" class="article article-3 post-170809 post type-post status-publish format-standard hentry category-makedonija tag-chestitka tag-alijansa-za-albancite tag-nova-godina">
									<a class="article-link" href="https://lider.com.mk/makedonija/alijansa-za-albancite-godinava-da-ne-sme-na-poslednite-mesta-na-rang-listite-za-dobri-raboti-a-na-prvite-mesta-za-loshi-raboti/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 56 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Алијанса за Албанците: Годинава да не сме на последните места на ранг листите за добри работи, а на првите места за лоши работи										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-170794" class="article article-4 post-170794 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-banka tag-saraevo">
									<a class="article-link" href="https://lider.com.mk/region/ograbena-banka-vo-saraevo-kradecot-uapsen/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 2 часа											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Ограбена банка во Сараево, крадецот уапсен										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-170790" class="article article-5 post-170790 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-ujp tag-fevruari tag-isplata tag-moj-ddv">
									<a class="article-link" href="https://lider.com.mk/ekonomija/ujp-se-zaokruzuva-vtoroto-trimesechje-od-mojddv-isplatata-vo-fevruari/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 2 часа											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											УЈП: Се заокружува второто тримесечје од МојДДВ, исплата во февруари										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-170770" class="article article-6 post-170770 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin">
									<a class="article-link" href="https://lider.com.mk/magazin/rsbsp-so-apel-uzivajte-vo-praznicite-proslavete-dostoinstveno-vozete-odgovorno/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 2 часа											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											РСБСП со апел: Уживајте во празниците, прославете достоинствено, возете одговорно!										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-170786" class="article article-7 post-170786 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-godishen-odmor tag-regres tag-posleden-den">
									<a class="article-link" href="https://lider.com.mk/ekonomija/posleden-den-za-isplata-na-regres-za-godishen-odmor/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 2 часа											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Последен ден за исплата на регрес за годишен одмор										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-170742" class="article article-8 post-170742 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-izrael tag-benjamin-netanjahu">
									<a class="article-link" href="https://lider.com.mk/svet/sudot-odluchuva-dali-netanjahu-e-nepodoben-za-funkcijata/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 2 часа											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Судот одлучува дали Нетанјаху е неподобен за функцијата										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-170783" class="article article-9 post-170783 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-oliver-spasovski tag-promocija tag-edinica-za-interventna-policija">
									<a class="article-link" href="https://lider.com.mk/makedonija/promovirana-novata-edinica-za-interventna-policija/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 2 часа											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Промовирана новата Единица за интервентна полиција										</h3>
									</a>
								</article><!-- .article -->

														<!-- end of the loop -->

							<!-- pagination here -->

							
												
					</div><!-- .col-md-2 -->
					
					<div id="topColumn" class="col-md-8">
						
						<div class="row maintopic">

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-170693" class="col-xs-12 article article-1 post-170693 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-hristijan-mickoski tag-top-1">
									<a class="article-link" href="https://lider.com.mk/makedonija/video-novogodishna-poraka-na-mickoski-zaedno-so-narodot-kje-postigneme-standard-stabilnost-napredok-i-da-caruva-pravdata/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="700" height="456" src="https://lider.com.mk/wp-content/uploads/2019/10/mickoski-novi-sliki-1__15-700x456.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2019/10/mickoski-novi-sliki-1__15-700x456.jpg 700w, https://lider.com.mk/wp-content/uploads/2019/10/mickoski-novi-sliki-1__15-360x234.jpg 360w, https://lider.com.mk/wp-content/uploads/2019/10/mickoski-novi-sliki-1__15-768x500.jpg 768w, https://lider.com.mk/wp-content/uploads/2019/10/mickoski-novi-sliki-1__15-960x625.jpg 960w, https://lider.com.mk/wp-content/uploads/2019/10/mickoski-novi-sliki-1__15.jpg 1000w" sizes="(max-width: 700px) 100vw, 700px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												(ВИДЕО) Новогодишна порака на Мицкоски: Заедно со народот ќе постигнеме стандард, стабилност, напредок и да царува правдата											</h3>
											<p class="article-excerpt">
												Во новогодишно обраќање до граѓаните, лидерот на ВМРО-ДПМНЕ, Христијан Мицкоски, порача дека пред новата година треба да се потсетиме на тоа што се случуваше во периодот што изминува. Како што истакнува...                                            </p>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
														<!-- end of the loop -->

							<!-- pagination here -->

							
												
						</div><!-- .row -->
						
						<div class="row">

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-170649" class="col-sm-6 col-xs-12 article article-1 post-170649 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-vistina tag-priznavanje tag-stanislav-stanev">
									<a class="article-link" href="https://lider.com.mk/makedonija/faktor-bg-kako-makedoncite-da-go-priznaat-goce-delchev-za-bugarin-koga-nekoj-mu-gi-predade-moshtite-na-skopje/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="303" src="https://lider.com.mk/wp-content/uploads/2019/12/stanislav-stanev-360x303.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2019/12/stanislav-stanev-360x303.jpg 360w, https://lider.com.mk/wp-content/uploads/2019/12/stanislav-stanev.jpg 611w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Фактор.бг: Како Македонците да го признаат Гоце Делчев за Бугарин кога некој му ги предаде моштите на Скопје											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
							
								<article id="post-170756" class="col-sm-6 col-xs-12 article article-2 post-170756 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-sud tag-sudija tag-krivichen tag-zoran-teofilovski tag-prijaven">
									<a class="article-link" href="https://lider.com.mk/makedonija/sudijata-zoran-teofilovki-sam-se-prijavil-vo-krivichniot-sud/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="209" src="https://lider.com.mk/wp-content/uploads/2019/12/teofilovski-360x209.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2019/12/teofilovski-360x209.jpg 360w, https://lider.com.mk/wp-content/uploads/2019/12/teofilovski.jpg 629w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Судијата Зоран Теофиловки сам се пријавил во Кривичниот суд											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								                    				<div class="www-clear-both"></div>
                				
							
								<article id="post-170713" class="col-sm-6 col-xs-12 article article-3 post-170713 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-shpanija tag-top">
									<a class="article-link" href="https://lider.com.mk/svet/shpancite-postignaa-dogovor-shpanija-dobiva-vlada-megju-2-i-5-januari/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="203" src="https://lider.com.mk/wp-content/uploads/2019/12/spanija-vlada-360x203.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2019/12/spanija-vlada-360x203.jpg 360w, https://lider.com.mk/wp-content/uploads/2019/12/spanija-vlada-768x433.jpg 768w, https://lider.com.mk/wp-content/uploads/2019/12/spanija-vlada-700x394.jpg 700w, https://lider.com.mk/wp-content/uploads/2019/12/spanija-vlada-960x541.jpg 960w, https://lider.com.mk/wp-content/uploads/2019/12/spanija-vlada.jpg 980w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Свет 												</span>
											</div>
											<h3 class="article-title">
												Шпанците постигнаа договор: Шпанија добива влада меѓу 2 и 5 јануари											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
							
								<article id="post-170695" class="col-sm-6 col-xs-12 article article-4 post-170695 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-chestitka tag-stevo-pendarovski tag-nova-godina">
									<a class="article-link" href="https://lider.com.mk/makedonija/video-pendarovski-ako-sakame-mladite-da-ziveat-tuka-mora-da-rabotime-so-dvojno-pogolem-angazman/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="206" src="https://lider.com.mk/wp-content/uploads/2019/12/auto_pendarovski-750x4301560094534-360x206.jpeg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2019/12/auto_pendarovski-750x4301560094534-360x206.jpeg 360w, https://lider.com.mk/wp-content/uploads/2019/12/auto_pendarovski-750x4301560094534-768x440.jpeg 768w, https://lider.com.mk/wp-content/uploads/2019/12/auto_pendarovski-750x4301560094534-700x401.jpeg 700w, https://lider.com.mk/wp-content/uploads/2019/12/auto_pendarovski-750x4301560094534.jpeg 850w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												(ВИДЕО) Пендаровски: Ако сакаме младите да живеат тука, мора да работиме со двојно поголем ангажман											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
														<!-- end of the loop -->

							<!-- pagination here -->

							
												
						</div><!-- .row -->
						
					</div><!-- .col-md-8 -->
					
					<div id="opinionColumn" class="col-md-2 hidden-sm hidden-xs">
						
						<header class="section-subtitle">
							<h2>
								<a href="#">Колумни</a>
							</h2>
						</header>

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-170513" class="article article-1 post-170513 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-minister tag-raboti tag-dragan-kovachki tag-vnatreshni">
									<a class="article-link" href="https://lider.com.mk/makedonija/besprekornosta-ne-viree-vo-makedonija/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												Беспрекорноста не вирее во Македонија!											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-164674" class="article article-2 post-164674 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-zoran-zaev tag-dolg tag-obvrska">
									<a class="article-link" href="https://lider.com.mk/makedonija/i-tam-sme-e-ani-i-vam-sme-e-ani/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												,,И там сме е*ани, и вам сме е*ани&#8221;											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-163877" class="article article-3 post-163877 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-svetislav-vasev">
									<a class="article-link" href="https://lider.com.mk/makedonija/60-pratenika-za-vmro-dpmne-ili-dvojazichnost-so-sdsm/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/07/avatar_user_37_1561975629-96x96.jpeg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Светислав Васев												</span>
											</div>
											<h3 class="article-title">
												60 пратеника за ВМРО-ДПМНЕ или двојазичност со СДСМ											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-160613" class="article article-4 post-160613 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-zoran-zaev tag-zakon tag-drzava tag-nepochituvanje tag-pravna">
									<a class="article-link" href="https://lider.com.mk/makedonija/zoki-zoki-aj-ne-pravi-gluposti-za-500-denari/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												Зоки, Зоки, ај „не прави глупости“ за 500 денари!?											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-159483" class="article article-5 post-159483 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-zvonko-davidovikj">
									<a class="article-link" href="https://lider.com.mk/makedonija/veting-ili-peting/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/11/avatar_user_59_1574761784-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Звонко Давидовиќ												</span>
											</div>
											<h3 class="article-title">
												Ветинг или петинг											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

														<!-- end of the loop -->

							<!-- pagination here -->

							
												
					</div><!-- .col-md-2 -->
					
                </div><!-- .row -->
            </div><!-- .col-lg-9 -->

            <div class="col-lg-3 visible-lg">
				<div class="row">

					<div class="col-xs-12">
					
						<!-- TradingView Widget BEGIN -->
						<div class="tradingview-widget-container">
						  <div class="tradingview-widget-container__widget"></div>
						  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>
						  {
						  "showChart": true,
						  "locale": "en",
						  "largeChartUrl": "",
						  "width": "300",
						  "height": "600",
						  "plotLineColorGrowing": "rgba(255, 152, 0, 1)",
						  "plotLineColorFalling": "rgba(255, 152, 0, 1)",
						  "gridLineColor": "rgba(233, 233, 234, 1)",
						  "scaleFontColor": "rgba(214, 216, 224, 1)",
						  "belowLineFillColorGrowing": "rgba(60, 188, 152, 0.05)",
						  "belowLineFillColorFalling": "rgba(101, 101, 101, 0.05)",
						  "symbolActiveColor": "rgba(242, 250, 254, 1)",
						  "tabs": [
							{
							  "title": "Forex",
							  "symbols": [
								{
								  "s": "FX_IDC:EURMKD",
								  "d": "ЕВРО/ДЕНАР"
								},
								{
								  "s": "FX_IDC:USDMKD",
								  "d": "ДОЛАР/ДЕНАР"
								},
								{
								  "s": "FX_IDC:GBPMKD",
								  "d": "ФУНТА/ДЕНАР"
								},
								{
								  "s": "FX_IDC:CADMKD",
								  "d": "КАНАДСКИ ДОЛАР/ДЕНАР"
								},
								{
								  "s": "FX_IDC:CHFMKD",
								  "d": "ШВАЈЦАРСКИ ФРАНК/ДЕНАР"
								},
								{
								  "s": "BITFINEX:BTCUSD",
								  "d": "БИТКОИН / ДОЛАР"
								},
								{
								  "s": "TVC:GOLD",
								  "d": "ЗЛАТО / ДОЛАР"
								}
							  ],
							  "originalTitle": "Forex"
							}
						  ]
						}
						  </script>
						</div>
						<!-- TradingView Widget END -->

					</div><!-- .col-xs-12 -->

					<div class="col-xs-12">

<!-- START AD 1 LUPONmedia sidebar NASLOVNA = display:YES -->
					
						<div class="ad ad_300x250">
							
							<!-- /21834573050/adxp_lider_300x250_sidebar_1 -->
								
								<div id='div-gpt-ad-1573237530100-0'>
								  <script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573237530100-0'); });
								  </script>
								</div>
							
						</div>
					
<!-- END AD 1 LUPONmedia sidebar NASLOVNA = display:YES -->

<!-- START AD 2 LUPONmedia sidebar NASLOVNA = display:YES -->
						
						<div class="ad ad_300x250">

							<!-- /21834573050/adxp_lider_300x250_sidebar_2 -->
							
								<div id='div-gpt-ad-1573237851770-0'>
								  <script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573237851770-0'); });
								  </script>
								</div>
						</div>
<!-- END AD 2 LUPONmedia sidebar NASLOVNA = display:YES -->


<!-- start *AD sidebar NASLOVNA = display:NONE -->
						<div class="ad ad_300x250" style="display: none;">
							<script type='text/javascript'><!--// <![CDATA[
								/* [id79] Sidebar 1 (300x250) */
								OA_show(79);
							// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=b4289ae'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=79&amp;n=b4289ae' /></a></noscript>
						</div>

						<div class="ad ad_300x250" style="display: none;">
							<script type='text/javascript'><!--// <![CDATA[
								/* [id80] Sidebar 2 (300x250) */
								OA_show(80);
							// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=ce0430c'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=80&amp;n=ce0430c' /></a></noscript>
						</div>
<!-- end *AD sidebar NASLOVNA = display:NONE -->


						
					</div><!-- .col-xs-12 -->

            	</div><!-- .row -->
			</div><!-- .col-lg-3 -->

        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- .section -->        
                
                
        
    </main>
    <!-- #main -->




	<!--</div>--> <!-- /.row -->

<!--</div>--> <!-- /.container -->


		<footer>

			<div class="footer">
				
                <div class="container">
                	
                    <div class="row">
                        
                        <div class="col-md-8">
                            <nav id="footer-nav" role="navigation" class="footer-nav">
								<ul id="menu-top-meni" class=""><li id="menu-item-3948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3948"><a href="https://lider.com.mk/impresum/">Импресум</a></li>
</ul>                            </nav><!--/.footer-nav -->
                        </div>
                        
                        <div class="col-md-4">
                        	<p class="footer-copy">&copy; Copyright  2020   Лидер  </p>
                        </div>
                        
					</div><!-- .row -->
                    
                    
				</div><!-- .container -->

			</div><!-- .footer -->

		</footer>



	</div><!-- end content for slide effect -->
</div><!-- end container for slide effect -->

<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/jquery.mobile.touch.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wlow_php_vars = {"path_wp":"https:\/\/lider.com.mk\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/script.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<script type="text/javascript" src="https://ads.foxit.mk/ac/popunder/?pid=17&code_type=inline"></script>

<script>
$(document).ready(function() {

 // -- After the document is ready
$(function() {
	// Find all YouTube and Vimeo videos
	var $allVideos = $("iframe[src*='www.youtube.com'], iframe[src*='player.vimeo.com']");
  
	// Figure out and save aspect ratio for each video
	$allVideos.each(function() {
	  $(this)
		.data('aspectRatio', this.height / this.width)
		// and remove the hard coded width/height
		.removeAttr('height')
		.removeAttr('width');
	});
  
	// When the window is resized
	$(window).resize(function() {
	  // Resize all videos according to their own aspect ratio
	  $allVideos.each(function() {
		var $el = $(this);
		// Get parent width of this video
		var newWidth = $el.parent().width();
		$el
		  .width(newWidth)
		  .height(newWidth * $el.data('aspectRatio'));
	  });
  
	// Kick off one resize to fix all videos on page load
	}).resize();
  });

});
	</script>
</body>
</html>
