<!DOCTYPE html>
<html lang="mk-MK">
<head>
  
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="description" content="" />
  <meta property="fb:pages" content="464571693611497" />
  <meta name="theme-color" content="#000" />

	<!-- Meta for IE support -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<title>Шахпаска: Од работа ослободени родителите на деца од претшколска, а не и од школска возраст &#8211; Лидер</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Лидер &raquo; Фид" href="https://lider.com.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Лидер &raquo; фидови за коментари" href="https://lider.com.mk/comments/feed/" />
<meta property="fb:app_id" content="464571693611497"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Шахпаска: Од работа ослободени родителите на деца од претшколска, а не и од школска возраст"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lider.com.mk/makedonija/shahpaska-od-rabota-oslobodeni-roditelite-na-deca-od-pretshkolska-a-ne-i-od-shkolska-vozrast/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Шахпаска: Од работа ослободени родителите на деца од претшколска, а не и од школска возраст"/><meta property="og:image" content="https://lider.com.mk/wp-content/uploads/2020/09/146563-OTNJB1-417-700x466.jpg"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lider.com.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lider.com.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-bootstrap-css-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-fontawesome-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-magnificpopup-css-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-eleganticons-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/elegant-icons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='b1info-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/b1info.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/slider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-montserrat-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i%2C900%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C700%2C900%7CRoboto+Condensed%3A400%2C700%7COpen+Sans%3A300%2C400%2C400i%2C600%2C700%2C800%7COpen+Sans+Condensed%3A300%2C700%7CFira+Sans%3A300%2C300i%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%7CFira+Sans+Extra+Condensed%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CGabriela%7CMaterial+Icons&#038;subset=latin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/style.css?ver=5.4.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://lider.com.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/html5/html5shiv.js?ver=5.4.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/html5/respond.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://lider.com.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lider.com.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lider.com.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Во рок од три дена банките треба да се произнесат дали се заинтересирани за соработка со „Пошта“' href='https://lider.com.mk/makedonija/vo-rok-od-tri-dena-bankite-treba-da-se-proiznesat-dali-se-zainteresirani-za-sorabotka-so-poshta/' />
<link rel='next' title='Обештетувањето на депозитите од Еуростандард банка ќе биде еднократно' href='https://lider.com.mk/ekonomija/obeshtetuvanjeto-na-depozitite-od-eurostandard-banka-kje-bide-ednokratno/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://lider.com.mk/makedonija/shahpaska-od-rabota-oslobodeni-roditelite-na-deca-od-pretshkolska-a-ne-i-od-shkolska-vozrast/" />
<link rel='shortlink' href='https://lider.com.mk/?p=258950' />
<link rel="alternate" type="application/json+oembed" href="https://lider.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.com.mk%2Fmakedonija%2Fshahpaska-od-rabota-oslobodeni-roditelite-na-deca-od-pretshkolska-a-ne-i-od-shkolska-vozrast%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lider.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.com.mk%2Fmakedonija%2Fshahpaska-od-rabota-oslobodeni-roditelite-na-deca-od-pretshkolska-a-ne-i-od-shkolska-vozrast%2F&#038;format=xml" />
			<meta property="fb:pages" content="464571693611497" />
							<meta property="ia:markup_url" content="https://lider.com.mk/makedonija/shahpaska-od-rabota-oslobodeni-roditelite-na-deca-od-pretshkolska-a-ne-i-od-shkolska-vozrast/?ia_markup=1" />
				<link rel="icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-270x270.png" />
    
    <script src="https://code.jquery.com/jquery-2.2.4.js" integrity="sha256-iT6Q9iMJYuQiMWNd9lDyBUStIq/8PuOW33aOqmvFpqI=" crossorigin="anonymous"></script>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39697159-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-39697159-1');
</script>

<!-- Generated by Revive Adserver v4.0.1 -->
<script type='text/javascript'><!--// <![CDATA[
    var OA_source = 'Lider';
// ]]> --></script><script type='text/javascript' src='https://ireklama.mk/ad/www/delivery/spcjs.php?id=6'></script>


<!-- LuponMedia Code -->
	<script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js"></script>
<script>
	var isMobile = {
		Android: function () {
			return navigator.userAgent.match(/Android/i);
		},
		BlackBerry: function () {
			return navigator.userAgent.match(/BlackBerry/i);
		},
		iOS: function () {
			return navigator.userAgent.match(/iPhone|iPad|iPod/i);
		},
		Opera: function () {
			return navigator.userAgent.match(/Opera Mini/i);
		},
		Windows: function () {
			return navigator.userAgent.match(/IEMobile/i);
		},
		any: function () {
			return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
		}
	};
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    var s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = "https://adxbid.info/lider_desktop.js";
    if (isMobile.any()) {
        s.src = "https://adxbid.info/lider_mobile.js";
    }
    $("head").append(s); 
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21834573050/adxp_lider_970x250', [[300, 250], [320, 100], [250, 250], [728, 90], [970, 250], [320, 50], [970, 90]], 'div-gpt-ad-1573237346475-0').addService(googletag.pubads());
    googletag.defineSlot('/21834573050/adxp_lider_300x250_sidebar_1', [[300, 250], [320, 100], [160, 600], [300, 600], [320, 50]], 'div-gpt-ad-1573237530100-0').addService(googletag.pubads());
    googletag.defineSlot('/21834573050/adxp_lider_300x250_sidebar_2', [[320, 100], [300, 250], [320, 50], [300, 600], [160, 600]], 'div-gpt-ad-1573237851770-0').addService(googletag.pubads());
    googletag.defineSlot('/21834573050/adxp_lider_728x90_1_socialMedia', [[300, 250], [728, 90], [320, 50], [250, 250], [320, 100]], 'div-gpt-ad-1573237692795-0').addService(googletag.pubads());
    googletag.defineSlot('/21834573050/adxp_lider_728x90_2_underArticle', [[300, 250], [728, 90], [320, 50], [250, 250], [320, 100]], 'div-gpt-ad-1573237788395-0').addService(googletag.pubads());
	googletag.pubads().disableInitialLoad();
	googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	<!-- END LuponMedia Code -->
	
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-258950 single-format-standard category-makedonija" data-spy="scroll" data-target="#mainmenu">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <header class="navbar navbar-inverse navbar-fixed-top animate">
    	
        <!--<div class="scroll-line"></div>-->
        
        <div class="container">
            
            <!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
  				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse-side" data-target=".side-collapse" data-target-2=".side-collapse-container">
  					<span class="icon-bar animate"></span>
  					<span class="icon-bar animate"></span>
  					<span class="icon-bar animate"></span>
  				</button>
  				<a class="navbar-brand animate" href="https://lider.com.mk">
                	                </a>
  			</div>
            
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="side-collapse in animate">
                
                <nav id="mainmenu" role="navigation" class="navbar-collapse">
                        <ul id="menu-meni" class="nav navbar-nav"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a title="Македонија" href="https://lider.com.mk/kategorija/makedonija/">Македонија</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Економија" href="https://lider.com.mk/kategorija/ekonomija/">Економија</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a title="Хроника" href="https://lider.com.mk/kategorija/hronika/">Хроника</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a title="Скопје" href="https://lider.com.mk/kategorija/skopje/">Скопје</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a title="Регион" href="https://lider.com.mk/kategorija/region/">Регион</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a title="Свет" href="https://lider.com.mk/kategorija/svet/">Свет</a></li>
<li id="menu-item-86611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86611"><a title="Магазин" href="https://lider.com.mk/kategorija/magazin/">Магазин</a></li>
</ul>                </nav><!--/.nav-collapse -->
                
			</div><!-- /.side-collapse -->
            			
            <a class="header-search collapsed hidden-xs hidden-sm" data-toggle="collapse" href="#search-area" aria-expanded="false" aria-controls="search-area">
               	<i class="icon-magnifier"></i>
            </a>
            
            <a class="header-calendar hidden-xs hidden-sm" href="https://lider.com.mk/vremeplov/" title="Времеплов">
                <i class="icon-history"></i>
            </a>

					<span class="datetop">петок, 4 септември 2020</span>

    	</div>
        
        <div class="collapse" id="search-area">
			<form action="https://lider.com.mk/" method="get" role="search">
				<input type="search" name="s" id="search" placeholder="Внесете поим…" value="">
				<button type="submit" class="btn btn-default" title="Пребарај">Барај</button>
			</form>
		</div>
        
    </header>

<!-- container for slide effect -->
<div class="side-collapse-container">
  <!-- content for slide effect -->
  <div class="side-collapse-content animate">

    
  		<div class="spacer"></div>

  	
	
	<!--<div class="container">

		<div class="row">-->

	
	<main id="main" class="main-content" role="main">

        <!-- article-banner-top START -->
		<!--1<div class="leaderboard leaderboard-2">
            <div class="container">
                <div class="ad ad-billboard">
            
                    <script type='text/javascript'>1--><!--// <![CDATA[
						/* [id82] Leaderboard 1 (728x90) */
						OA_show(82);
					// ]]> --><!--2</script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=0ffd0c9'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=82&amp;n=0ffd0c9' /></a></noscript>
            
                </div>
            </div>
        </div>-->
<!-- .article-banner-top END -->


<!-- START Ad LUPONmedia ARTICLE banner 1 nad TOP vesti -->

<div class="leaderboard leaderboard-2">
    <div class="container">


<div class="ad ad-billboard">
		<img src="https://pressingtv.mk/banners/KupuvajteMKproizvodi-baner2-728x120.gif" width="728px" height="120" />
		</div>
		
		<div class="ad ad-billboard">
        
<!-- /21834573050/adxp_lider_970x250 -->

<div id='div-gpt-ad-1573237346475-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573237346475-0'); });
  </script>
</div>

    	</div>
	</div>
</div>
		
<!-- END Ad LUPONmedia ARTICLE banner 1 nad TOP vesti -->


		            
            <article id="post-258950" class="single-article post-258950 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija">
        
                <div class="container">
                	<div class="row">
                    	<div class="col-md-12">
                        	
                            <header class="article-header">
                            	
                                <div class="article-header-breadcrumbs">
                                    <a href="https://lider.com.mk/kategorija/makedonija/" rel="category tag">Македонија</a>									<span class="meta-date">
                                        04. септември 2020. / 14:57                                    </span><!-- .meta-date -->
                                    <div class="fb-like visible-md visible-lg" data-href="https://www.facebook.com/ekonomskilider/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
                                </div><!-- .article-header-breadcrumbs -->
                                
                                <div class="article-header-wrap">
                                	<h1 class="article-title">
										Шахпаска: Од работа ослободени родителите на деца од претшколска, а не и од школска возраст                                    </h1><!-- .article-title -->
                                    <div class="article-lead">
										                                    </div><!-- .article-lead -->
                                </div><!-- .article-header-wrap -->
                                
                            </header><!-- .article-header -->
                            
                        </div><!-- .col-md-12 -->
                    </div><!-- .row -->
                </div><!-- .container -->
                
                <div class="container">
                    <div class="row">
        
                        <div class="column-content">
                            <div class="column-content-inner">
                                <div class="col-md-12">
        
                                    <div class="article-image row">
                                        <div class="col-md-12 col-lg-11 col-lg-offset-1">
                                            <figure class="article-figure">
                                                <img width="800" height="533" src="https://lider.com.mk/wp-content/uploads/2020/09/146563-OTNJB1-417.jpg" class="img-res wp-post-image" alt="Шахпаска: Од работа ослободени родителите на деца од претшколска, а не и од школска возраст" srcset="https://lider.com.mk/wp-content/uploads/2020/09/146563-OTNJB1-417.jpg 800w, https://lider.com.mk/wp-content/uploads/2020/09/146563-OTNJB1-417-360x240.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/09/146563-OTNJB1-417-700x466.jpg 700w, https://lider.com.mk/wp-content/uploads/2020/09/146563-OTNJB1-417-768x512.jpg 768w, https://lider.com.mk/wp-content/uploads/2020/09/146563-OTNJB1-417-640x426.jpg 640w, https://lider.com.mk/wp-content/uploads/2020/09/146563-OTNJB1-417-300x200.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />                                            </figure>
                                                                                    </div><!-- .col-md-12 -->
                                    </div>
                                    <!-- .article-image -->
        
                                    <div class="article-content row">
        
                                        <div class="col-md-12 col-lg-9 col-lg-offset-2">
        
                                            <div class="social__wrap">

    <input type="checkbox" id="plus_top" name="social_group" class="social__checkbox">

  

    <a class="social__btn social__btn--fb js_popupWindow" onClick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=https://lider.com.mk/makedonija/shahpaska-od-rabota-oslobodeni-roditelite-na-deca-od-pretshkolska-a-ne-i-od-shkolska-vozrast/&p[images][0]=&p[title]=%D0%A8%D0%B0%D1%85%D0%BF%D0%B0%D1%81%D0%BA%D0%B0%3A+%D0%9E%D0%B4+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D0%BE%D1%81%D0%BB%D0%BE%D0%B1%D0%BE%D0%B4%D0%B5%D0%BD%D0%B8+%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%B4%D0%B5%D1%86%D0%B0+%D0%BE%D0%B4+%D0%BF%D1%80%D0%B5%D1%82%D1%88%D0%BA%D0%BE%D0%BB%D1%81%D0%BA%D0%B0%2C+%D0%B0+%D0%BD%D0%B5+%D0%B8+%D0%BE%D0%B4+%D1%88%D0%BA%D0%BE%D0%BB%D1%81%D0%BA%D0%B0+%D0%B2%D0%BE%D0%B7%D1%80%D0%B0%D1%81%D1%82&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)">
         <i class="social__icon icon-facebook"></i>
     </a>

   
    <a class="social__btn social__btn--tw" onClick="window.open('https://twitter.com/intent/tweet?url=https://lider.com.mk/makedonija/shahpaska-od-rabota-oslobodeni-roditelite-na-deca-od-pretshkolska-a-ne-i-od-shkolska-vozrast/&p[images][0]=&text=%D0%A8%D0%B0%D1%85%D0%BF%D0%B0%D1%81%D0%BA%D0%B0%3A+%D0%9E%D0%B4+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D0%BE%D1%81%D0%BB%D0%BE%D0%B1%D0%BE%D0%B4%D0%B5%D0%BD%D0%B8+%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%B4%D0%B5%D1%86%D0%B0+%D0%BE%D0%B4+%D0%BF%D1%80%D0%B5%D1%82%D1%88%D0%BA%D0%BE%D0%BB%D1%81%D0%BA%D0%B0%2C+%D0%B0+%D0%BD%D0%B5+%D0%B8+%D0%BE%D0%B4+%D1%88%D0%BA%D0%BE%D0%BB%D1%81%D0%BA%D0%B0+%D0%B2%D0%BE%D0%B7%D1%80%D0%B0%D1%81%D1%82&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)">
    <i class="social__icon icon-twitter"></i>
                        </a>

    <div class="social__group">

        <label for="plus_top" class="social__group_label">
            <i class="social__icon icon-plus"></i>
        </label>

        <a href="viber://forward?text=https://lider.com.mk/makedonija/shahpaska-od-rabota-oslobodeni-roditelite-na-deca-od-pretshkolska-a-ne-i-od-shkolska-vozrast/" class="social__btn social__btn--viber" target="_blank">
            <i class="social__icon icon-phone-in-talk"></i>
        </a>
        
        <a href="whatsapp://send?text=Шахпаска: Од работа ослободени родителите на деца од претшколска, а не и од школска возрастhttps://lider.com.mk/makedonija/shahpaska-od-rabota-oslobodeni-roditelite-na-deca-od-pretshkolska-a-ne-i-od-shkolska-vozrast/" data-action="share/whatsapp/share" class="social__btn social__btn--whatsapp" target="_blank">
            <i class="social__icon icon-whatsapp"></i>
        </a>

        <a href="mailto:?Body=https://lider.com.mk/makedonija/shahpaska-od-rabota-oslobodeni-roditelite-na-deca-od-pretshkolska-a-ne-i-od-shkolska-vozrast/&Subject=Шахпаска: Од работа ослободени родителите на деца од претшколска, а не и од школска возраст" class="social__btn social__btn--email" >
            <i class="social__icon icon-email"></i>
        </a>

    </div>

     <div class="clearfix"></div>

</div>                                            
                                            <div class="article-text">
                                                <p>Во моментов на сила е одлуката за ослободување од работа на родители на деца до 6-годишна возраст или претшколски деца. Родителите на деца од 6 до 10 години, кои претходно, исто така, беа ослободени се вратени на работа по 8 јули кога беше донесена новата одлука.</p>
<blockquote><p><strong>Се уште нема никакви измени во мерките кои ги препорача Владата, што значи хронично болните лица, мајки на породилно боледување и мајките на деца од 0 до 6 години се под мерката за неодење на работа. Согласно владината уредба од 8 јули родители на деца меѓу 6 и 10 години – школски деца тие беа вратени на работните места. Само родители на деца до шест години, од претшколска возраст, се во домовите да се грижат за своите деца. За тоа како натаму ќе се одвива динамиката и кои одлуки кои ќе се носат ќе се договара меѓуресорски, во договор на МТСП и МОН, при што секако последниот збор ќе го има Министерството за здравство, истакна министерката за труд и социјална политика Јахода Шахпаска.</strong></p></blockquote>
<p>Таа на денешната прес-конференција пред Министерството, истакна дека од градинките имаат информации дека согласно протоколите пред пандемијата во нив биле згрижени 29 илјади деца. Протоколот, рече, дозволува 19 илјади да одат во градинка во овие услови, а интерес за сместување, согласно приоритетите предност да имаат деца на самохрани родители или на двајца вработени кои не можат да извршуваат работа од дома, покажале родители на 14.555 деца.</p>
<p>Шахпаска истакна дека нема податок за екстремен недостиг на места, но оти Владата им препорачала на општините да обезбедат дополнителен алтернативен простор за сместување, но и дополнителен кадар ако е потребно.</p>
<p>Министерката истакна дека согласно протоколот единствена потврда за детето е потврда од матичен педијатар дека детето е во добра здравствена состојба и оти никакви брисеви и дополнителни документи не се потребни.</p>
                                            </div>
                                            <!-- .article-text -->
        
                                            <div class="article-tags">
                                                                                            </div>
                                            <!-- .article-tags -->
											
<!-- Ad RIPOSTART article banner pod VEST -->
<!--<div class="article-footer-banner">
    <div class="ad">
        
        	<a href="http://ripostart.com/" target="_blank"><img src="https://lider.com.mk/wp-content/uploads/2019/10/ripostart-728x90-banner.jpg" width="728" height="90"></a>
    
	</div>
</div>-->
<!-- Ad RIPOSTART article banner pod VEST end -->


<!-- START Ad LUPONmedia article banner pod VEST -->

<div class="article-footer-banner">
    <div class="ad">
        
<!-- /21834573050/adxp_lider_728x90_2_underArticle -->

<div id='div-gpt-ad-1573237788395-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573237788395-0'); });
  </script>
</div>

	</div>
</div>

<!-- END Ad LUPONmedia article banner pod VEST -->

											
                                            <div class="article-footer-banner">
                                                <div class="ad">
                                                
                                                    <script type='text/javascript'><!--// <![CDATA[
														/* [id88] Article footer banner (300x250) */
														OA_show(88);
													// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=23acacc'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=88&amp;n=23acacc' /></a></noscript>
                                                
                                                </div><!-- .ad -->
                                            </div><!-- .article-footer-banner -->
                                            
                                            <div class="easyads">
                                                <div class="ad ad-left ad-300x250">
												<script type='text/javascript'><!--// <![CDATA[
													/* [id85] EasyAds - Zone 1 */
													OA_show(85);
												// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=619a269'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=85&amp;n=619a269' /></a></noscript>
                                                </div>
                                                
                                                <div class="ad ad-right ad-300x250">
                                                    <script type='text/javascript'><!--// <![CDATA[
														/* [id86] EasyAds - Zone 2 */
														OA_show(86);
													// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=073a4c6'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=86&amp;n=073a4c6' /></a></noscript>
                                                </div>
                                            </div><!-- .easyads -->
                                            
                                            <section class="section section-related-news">
                                                <header class="section-header">
                                                    <h2 class="section-title">
                                                        <span>Поврзани</span> вести
                                                    </h2>
                                                </header>
                                                <div class="articles">
                                                    			<p class="nppv">Нема поврзани вести</p>
			                                                </div>
                                            </section>
                                            <!-- .section -->
                                            
                                                                                        
                                        </div>
                                        <!-- .col-md-12 -->
        
                                    </div>
                                    <!-- .article-content -->
        
                                </div>
                                <!-- .col-md-12 -->
                            </div>
                            <!-- .column-content-inner -->
                        </div>
                        <!-- .column-content -->
        
                        <div class="column-sidebar">
                            <div class="col-xs-12">
                                <aside id="sidebar" class="article-sidebar" role="complementary">
	
	<div class="ad ad_300x600 sidebar-ad">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id87] Half page banner (300x600) */
			OA_show(87);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=0e1dbad'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=87&amp;n=0e1dbad' /></a></noscript>
    </div>

<!-- sidebar AD display:NONE -->
	<div class="ad ad_300x250 sidebar-ad" style="display:none;">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id79] Sidebar 1 (300x250) */
			OA_show(79);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=b4289ae'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=79&amp;n=b4289ae' /></a></noscript>
    </div>
<!-- .sidebar AD display:NONE -->
    
    <div class="ad ad_300x250 sidebar-ad">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id80] Sidebar 2 (300x250) */
			OA_show(80);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=ce0430c'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=80&amp;n=ce0430c' /></a></noscript>
    </div>
    
    						<div class="najnovi-vesti">
                        
                            <header class="najnovi-vesti-header">
                            	<span class="clock_bg"></span>
                                <span class="clock_h"></span>
                                <span class="clock_m"></span>
                                <h3><span>Најнови</span> вести</h3>
                                <span class="date">04.09.2020</span>
                            </header>
                            
                            <ul id="nt-example1" class="articles timeline">
                                
								                                
                                                                
                                    <!-- pagination here -->
                                
                                    <!-- the loop -->
                                                                                
                                            	<li id="post-258951" class="article timeline-item post-258951 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-povik tag-institucii tag-trifun-kostovski">
                                                    <a href="https://lider.com.mk/ekonomija/trifun-kostovski-so-nov-povik-do-instituciite-guvernerkata-prizna-deka-pritisokot-ne-bil-za-stabilizacija-na-bankata/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                15:08                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Трифун Костовски со нов повик до институциите-Гувернерката призна дека притисокот не бил за стабилизација на банката                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-258955" class="article timeline-item post-258955 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-depoziti tag-eurostandard-banka">
                                                    <a href="https://lider.com.mk/ekonomija/obeshtetuvanjeto-na-depozitite-od-eurostandard-banka-kje-bide-ednokratno/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                15:01                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Обештетувањето на депозитите од Еуростандард банка ќе биде еднократно                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-258950" class="article timeline-item post-258950 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija">
                                                    <a href="https://lider.com.mk/makedonija/shahpaska-od-rabota-oslobodeni-roditelite-na-deca-od-pretshkolska-a-ne-i-od-shkolska-vozrast/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                14:57                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Шахпаска: Од работа ослободени родителите на деца од претшколска, а не и од школска возраст                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-258945" class="article timeline-item post-258945 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-banki tag-pismo tag-odgovor tag-makedonska-poshta">
                                                    <a href="https://lider.com.mk/makedonija/vo-rok-od-tri-dena-bankite-treba-da-se-proiznesat-dali-se-zainteresirani-za-sorabotka-so-poshta/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                14:54                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Во рок од три дена банките треба да се произнесат дали се заинтересирани за соработка со „Пошта“                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-258941" class="article timeline-item post-258941 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-stapka-na-nevrabotenost">
                                                    <a href="https://lider.com.mk/ekonomija/vo-vtoriot-kvartal-stapkata-na-nevrabotenost-16-7-otsto/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                14:43                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Во вториот квартал стапката на невработеност 16,7 отсто                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                    <!-- end of the loop -->
                                
                                    <!-- pagination here -->
                                
                                                                    
                                                                
                                
                            </ul><!-- .articles -->
                        
                        </div><!-- .najnovi-vesti -->    
    <div class="ad ad_300x250 sidebar-ad">
						
		<img src="https://pressingtv.mk/banners/KupuvajteMKproizvodi-baner-300x250.gif" width="300px" height="250" />
		
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id81] Sidebar 3 (300x250) */
			OA_show(81);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=898e27a'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=81&amp;n=898e27a' /></a></noscript>
    </div>
	
		<!-- BANER 300x250 poz -->
		<div style="margin-top: 20px; height: 350px;">
			<iframe src="https://lider.mk/banners/sportlife/2020-09-0115/index.html" width="300px" height="250px" frameborder="0" scrolling="no"></iframe>
		</div>

    
    <div class="content-sidebar">

				
	</div>

</aside>
                            </div>
                            <!-- .col-xs-12 -->
                        </div>
                        <!-- .column-sidebar -->
        
                    </div>
                    <!-- .row -->
                </div>
                <!-- .container -->
        
            </article>
            <!-- .post -->
    
                        
        <div class="leaderboard leaderboard-footer">
            <div class="container">
                <div class="ad ad-billboard">
                
                	<script type='text/javascript'><!--// <![CDATA[
						/* [id83] Leaderboard 2 (728x90) */
						OA_show(83);
					// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=09c8d88'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=83&amp;n=09c8d88' /></a></noscript>
            
                </div><!-- .ad -->
            </div><!-- .container -->
        </div><!-- .leaderboard-footer -->
		
		<!--1<div class="leaderboard leaderboard-2 leaderboard-top-vesti">
    <div class="container">
    	<div class="ad ad-billboard">
        
        	<script type='text/javascript'>1--><!--// <![CDATA[
				/* [id82] Leaderboard 1 (728x90) */
				OA_show(82);
			// ]]> --><!--2</script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=2ba7d6d'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=82&amp;n=2ba7d6d' /></a></noscript>
    
    	</div>
	</div>
</div>2-->


<!-- START Ad LUPONmedia HOMEPAGE banner 1 nad TOP vesti -->

<div class="leaderboard leaderboard-2 leaderboard-top-vesti">
    <div class="container">
		
		<div class="ad ad-billboard">
		<img src="https://pressingtv.mk/banners/KupuvajteMKproizvodi-baner2-728x120.gif" width="728px" height="120" />
		</div>

    	<div class="ad ad-billboard">
        
<!-- /21834573050/adxp_lider_970x250 -->

<div id='div-gpt-ad-1573237346475-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573237346475-0'); });
  </script>
</div>

    	</div>
	</div>
</div>

<!-- END Ad LUPONmedia HOMEPAGE banner 1 nad TOP vesti -->


<section class="section section-top">
    <div class="container">
        <div class="row">

            <div class="col-lg-9 col-md-12">
                <div class="row">

					<div id="newsColumn" class="col-md-2 hidden-sm hidden-xs">
						
						<header class="section-subtitle">
							<h2>
								<a href="#">Најнови вести</a>
							</h2>
						</header>

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-258951" class="article article-1 post-258951 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-povik tag-institucii tag-trifun-kostovski">
									<a class="article-link" href="https://lider.com.mk/ekonomija/trifun-kostovski-so-nov-povik-do-instituciite-guvernerkata-prizna-deka-pritisokot-ne-bil-za-stabilizacija-na-bankata/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 11 минута											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Трифун Костовски со нов повик до институциите-Гувернерката призна дека притисокот не бил за стабилизација на банката										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-258955" class="article article-2 post-258955 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-depoziti tag-eurostandard-banka">
									<a class="article-link" href="https://lider.com.mk/ekonomija/obeshtetuvanjeto-na-depozitite-od-eurostandard-banka-kje-bide-ednokratno/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 18 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Обештетувањето на депозитите од Еуростандард банка ќе биде еднократно										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-258950" class="article article-3 post-258950 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija">
									<a class="article-link" href="https://lider.com.mk/makedonija/shahpaska-od-rabota-oslobodeni-roditelite-na-deca-od-pretshkolska-a-ne-i-od-shkolska-vozrast/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 22 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Шахпаска: Од работа ослободени родителите на деца од претшколска, а не и од школска возраст										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-258945" class="article article-4 post-258945 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-banki tag-pismo tag-odgovor tag-makedonska-poshta">
									<a class="article-link" href="https://lider.com.mk/makedonija/vo-rok-od-tri-dena-bankite-treba-da-se-proiznesat-dali-se-zainteresirani-za-sorabotka-so-poshta/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 25 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Во рок од три дена банките треба да се произнесат дали се заинтересирани за соработка со „Пошта“										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-258941" class="article article-5 post-258941 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-stapka-na-nevrabotenost">
									<a class="article-link" href="https://lider.com.mk/ekonomija/vo-vtoriot-kvartal-stapkata-na-nevrabotenost-16-7-otsto/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 36 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Во вториот квартал стапката на невработеност 16,7 отсто										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-258938" class="article article-6 post-258938 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-obvinenie tag-patni-troshoci tag-zloupotreba tag-drumarina">
									<a class="article-link" href="https://lider.com.mk/hronika/sluchaj-drumarina-obvinenie-za-eks-pratenichka-za-nezakonski-patni-troshoci/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 43 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Случај „Друмарина“- обвинение за екс пратеничка за незаконски патни трошоци										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-258918" class="article article-7 post-258918 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kavadarci tag-koronavirus">
									<a class="article-link" href="https://lider.com.mk/makedonija/chetiri-novi-sluchai-na-koronavirus-vo-tikveshko/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 44 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Четири нови случаи на коронавирус во Тиквешко										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-258935" class="article article-8 post-258935 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-avtobus tag-miladinovci-shtip">
									<a class="article-link" href="https://lider.com.mk/hronika/vo-izgoreniot-avtobus-na-avtopatot-shtip-miladinovci-nemalo-patnici/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 47 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Во изгорениот автобус на автопатот Штип -Миладиновци немало патници										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-258929" class="article article-9 post-258929 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-matka tag-naum-stoilkovski">
									<a class="article-link" href="https://lider.com.mk/makedonija/video-stoilkovski-sdsm-i-dui-neka-povelat-na-matka-da-se-spravat-so-divogradbata/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 52 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											(ВИДЕО) Стоилковски: СДСМ и Дуи нека повелат на Матка да се справат со дивоградбата										</h3>
									</a>
								</article><!-- .article -->

														<!-- end of the loop -->

							<!-- pagination here -->

							
												
					</div><!-- .col-md-2 -->
					
					<div id="topColumn" class="col-md-8">
						
						<div class="row maintopic">

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-258808" class="col-xs-12 article article-1 post-258808 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-gradinka tag-top-1 tag-koronavirus">
									<a class="article-link" href="https://lider.com.mk/makedonija/kogo-laze-vladata-roditelite-nemaat-garancija-za-zashtita-na-nivnite-deca-od-korona-virusot/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="700" height="483" src="https://lider.com.mk/wp-content/uploads/2020/09/skolo-700x483.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/09/skolo-700x483.jpg 700w, https://lider.com.mk/wp-content/uploads/2020/09/skolo-360x248.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/09/skolo-768x530.jpg 768w, https://lider.com.mk/wp-content/uploads/2020/09/skolo-1536x1060.jpg 1536w, https://lider.com.mk/wp-content/uploads/2020/09/skolo-960x662.jpg 960w, https://lider.com.mk/wp-content/uploads/2020/09/skolo.jpg 2000w" sizes="(max-width: 700px) 100vw, 700px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Кого лажe Владата, родителите немаат гаранција за заштита на нивните деца од корона вирусот											</h3>
											<p class="article-excerpt">
												Родителите на децата кои треба од 9 септември треба одат во градинка, требало да  потпишат изјава ако сакаат нивното дете да биде примено во градинката на споменатиот датум.
Во документот во една од...                                            </p>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
														<!-- end of the loop -->

							<!-- pagination here -->

							
												
						</div><!-- .row -->
						
						<div class="row">

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-258907" class="col-sm-6 col-xs-12 article article-1 post-258907 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-top tag-ekonomija tag-merki tag-timcho-mucunski">
									<a class="article-link" href="https://lider.com.mk/ekonomija/video-vmro-dpmne-kje-predlozi-merki-i-aktivnosti-za-da-pomogne-vo-razvojot-na-ekonomijata/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="182" src="https://lider.com.mk/wp-content/uploads/2020/09/Screenshot_6-360x182.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/09/Screenshot_6-360x182.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/09/Screenshot_6-700x354.jpg 700w, https://lider.com.mk/wp-content/uploads/2020/09/Screenshot_6-768x388.jpg 768w, https://lider.com.mk/wp-content/uploads/2020/09/Screenshot_6.jpg 783w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Економија 												</span>
											</div>
											<h3 class="article-title">
												(ВИДЕО) ВМРО-ДПМНЕ ќе предложи мерки и активности за да помогне во развојот на економијата											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
							
								<article id="post-258853" class="col-sm-6 col-xs-12 article article-2 post-258853 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-top tag-radmila-shekjerinska tag-javna-nabavka tag-vafli">
									<a class="article-link" href="https://lider.com.mk/ekonomija/shekjerinska-kupila-vafli-za-3-5-milioni-denari/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="200" src="https://lider.com.mk/wp-content/uploads/2020/09/shekerinska-360x200.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/09/shekerinska-360x200.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/09/shekerinska.jpg 700w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Економија 												</span>
											</div>
											<h3 class="article-title">
												Шеќеринска купила вафли за 3,5 милиони денари											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								                    				<div class="www-clear-both"></div>
                				
							
								<article id="post-258837" class="col-sm-6 col-xs-12 article article-3 post-258837 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-sdsm tag-zoran-zaev tag-top tag-radmila-shekjerinska tag-lider tag-strumichko-krilo tag-skopsko-krilo">
									<a class="article-link" href="https://lider.com.mk/makedonija/kokain-presmetka-za-lider-na-sdsm/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="226" src="https://lider.com.mk/wp-content/uploads/2020/09/zaev-shekerinska-nikoloski-360x226.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/09/zaev-shekerinska-nikoloski-360x226.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/09/zaev-shekerinska-nikoloski-700x440.jpg 700w, https://lider.com.mk/wp-content/uploads/2020/09/zaev-shekerinska-nikoloski-768x482.jpg 768w, https://lider.com.mk/wp-content/uploads/2020/09/zaev-shekerinska-nikoloski-1536x965.jpg 1536w, https://lider.com.mk/wp-content/uploads/2020/09/zaev-shekerinska-nikoloski-960x603.jpg 960w, https://lider.com.mk/wp-content/uploads/2020/09/zaev-shekerinska-nikoloski.jpg 1920w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												„Кокаин“ пресметка за лидер на СДСМ											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
							
								<article id="post-258832" class="col-sm-6 col-xs-12 article article-4 post-258832 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-sudenje tag-nikola-micevski tag-27-mi-april">
									<a class="article-link" href="https://lider.com.mk/makedonija/micevski-veljanovski-postapuvashe-pravilno-na-konstitutivnata-sednica/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="203" src="https://lider.com.mk/wp-content/uploads/2020/09/micevski-360x203.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/09/micevski-360x203.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/09/micevski-700x394.jpg 700w, https://lider.com.mk/wp-content/uploads/2020/09/micevski-768x432.jpg 768w, https://lider.com.mk/wp-content/uploads/2020/09/micevski-1536x864.jpg 1536w, https://lider.com.mk/wp-content/uploads/2020/09/micevski-960x540.jpg 960w, https://lider.com.mk/wp-content/uploads/2020/09/micevski.jpg 1600w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Мицевски: Велјановски постапуваше правилно на конститутивната седница											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
														<!-- end of the loop -->

							<!-- pagination here -->

							
												
						</div><!-- .row -->
						
					</div><!-- .col-md-8 -->
					
					<div id="opinionColumn" class="col-md-2 hidden-sm hidden-xs">
						
						<header class="section-subtitle">
							<h2>
								<a href="#">Колумни</a>
							</h2>
						</header>

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-257537" class="article article-1 post-257537 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna">
									<a class="article-link" href="https://lider.com.mk/makedonija/kokain-i-pishtol/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												Кокаин и пиштол											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-255711" class="article article-2 post-255711 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-meriot tag-sasho-mijalkov tag-top-1 tag-prezemanje">
									<a class="article-link" href="https://lider.com.mk/makedonija/a-da-mu-go-prezememe-meriot-na-sasho-mijalkov/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_17_1581780887-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Љупчо Златев												</span>
											</div>
											<h3 class="article-title">
												А да му го преземеме „Мериот“ на Сашо Мијалков?											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-254052" class="article article-3 post-254052 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-kolumna tag-aleksandr-lukashenko">
									<a class="article-link" href="https://lider.com.mk/svet/vo-sovremenata-politika-nema-mesto-za-krvolochni-diktatori/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_17_1581780887-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Љупчо Златев												</span>
											</div>
											<h3 class="article-title">
												Во современата политика нема место за крволочни диктатори											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-248650" class="article article-4 post-248650 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-bojko-borisov tag-pismo tag-otvoreno">
									<a class="article-link" href="https://lider.com.mk/makedonija/otvoreno-pismo-do-bugarskiot-premier-g-din-borisov-kakvo-shte-mu-nabivate-na-nashija-tapanar/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												Отворено писмо до бугарскиот премиер: „Г-дин Борисов, какво ште му набивате на нашија тапанар“?!											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-245996" class="article article-5 post-245996 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-ivica-konevski">
									<a class="article-link" href="https://lider.com.mk/makedonija/bagrata-na-ivica-konevski/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												Баграта на Ивица Коневски											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

														<!-- end of the loop -->

							<!-- pagination here -->

							
												
					</div><!-- .col-md-2 -->
					
                </div><!-- .row -->
            </div><!-- .col-lg-9 -->

            <div class="col-lg-3 visible-lg">
				<div class="row">

					<div class="col-xs-12">
					
						<!-- TradingView Widget BEGIN -->
						<div class="tradingview-widget-container">
						  <div class="tradingview-widget-container__widget"></div>
						  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>
						  {
						  "showChart": true,
						  "locale": "en",
						  "largeChartUrl": "",
						  "width": "300",
						  "height": "600",
						  "plotLineColorGrowing": "rgba(255, 152, 0, 1)",
						  "plotLineColorFalling": "rgba(255, 152, 0, 1)",
						  "gridLineColor": "rgba(233, 233, 234, 1)",
						  "scaleFontColor": "rgba(214, 216, 224, 1)",
						  "belowLineFillColorGrowing": "rgba(60, 188, 152, 0.05)",
						  "belowLineFillColorFalling": "rgba(101, 101, 101, 0.05)",
						  "symbolActiveColor": "rgba(242, 250, 254, 1)",
						  "tabs": [
							{
							  "title": "Forex",
							  "symbols": [
								{
								  "s": "FX_IDC:EURMKD",
								  "d": "ЕВРО/ДЕНАР"
								},
								{
								  "s": "FX_IDC:USDMKD",
								  "d": "ДОЛАР/ДЕНАР"
								},
								{
								  "s": "FX_IDC:GBPMKD",
								  "d": "ФУНТА/ДЕНАР"
								},
								{
								  "s": "FX_IDC:CADMKD",
								  "d": "КАНАДСКИ ДОЛАР/ДЕНАР"
								},
								{
								  "s": "FX_IDC:CHFMKD",
								  "d": "ШВАЈЦАРСКИ ФРАНК/ДЕНАР"
								},
								{
								  "s": "BITFINEX:BTCUSD",
								  "d": "БИТКОИН / ДОЛАР"
								},
								{
								  "s": "TVC:GOLD",
								  "d": "ЗЛАТО / ДОЛАР"
								}
							  ],
							  "originalTitle": "Forex"
							}
						  ]
						}
						  </script>
						</div>
						<!-- TradingView Widget END -->

					</div><!-- .col-xs-12 -->

					<div class="col-xs-12">

<!-- START AD sidebar NASLOVNA -->
					
						<div class="ad ad_300x250" style="margin-top: 20px;">
							
							<img src="https://pressingtv.mk/banners/KupuvajteMKproizvodi-baner-300x250.gif" width="300px" height="250" />

							
		<!--<div style="margin-top: 20px;">
			<a href="https://www.facebook.com/drzavna.izborna.komisija/" target="_blank" rel="noopener"><img title="" src="https://lider.com.mk/wp-content/uploads/2020/07/MREZEN-BANNER-DIK-300x250-1.gif" alt="" width="300" height="250" border="0" /></a>
		</div>-->

						</div>
						
		<!-- BANER 300x250 poz -->
		<div style="margin-top: 20px; height: 350px;">
			<iframe src="https://lider.mk/banners/sportlife/2020-09-0115/index.html" width="300px" height="250px" frameborder="0" scrolling="no"></iframe>
		</div>

						
<!-- START AD 1 LUPONmedia sidebar NASLOVNA = display:YES -->
						<div class="ad ad_300x250">
							
							<!-- /21834573050/adxp_lider_300x250_sidebar_1 -->
								
								<div id='div-gpt-ad-1573237530100-0'>
								  <script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573237530100-0'); });
								  </script>
								</div>
							
						</div>
					
<!-- END AD 1 LUPONmedia sidebar NASLOVNA = display:YES -->

<!-- START AD 2 LUPONmedia sidebar NASLOVNA = display:YES -->
						
						<div class="ad ad_300x250">

							<!-- /21834573050/adxp_lider_300x250_sidebar_2 -->
							
								<div id='div-gpt-ad-1573237851770-0'>
								  <script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573237851770-0'); });
								  </script>
								</div>
						</div>
<!-- END AD 2 LUPONmedia sidebar NASLOVNA = display:YES -->


<!-- start *AD sidebar NASLOVNA = display:NONE -->
						<div class="ad ad_300x250" style="display: none;">
							<script type='text/javascript'><!--// <![CDATA[
								/* [id79] Sidebar 1 (300x250) */
								OA_show(79);
							// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=b4289ae'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=79&amp;n=b4289ae' /></a></noscript>
						</div>

						<div class="ad ad_300x250" style="display: none;">
							<script type='text/javascript'><!--// <![CDATA[
								/* [id80] Sidebar 2 (300x250) */
								OA_show(80);
							// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=ce0430c'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=80&amp;n=ce0430c' /></a></noscript>
						</div>
<!-- end *AD sidebar NASLOVNA = display:NONE -->


						
					</div><!-- .col-xs-12 -->

            	</div><!-- .row -->
			</div><!-- .col-lg-3 -->

        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- .section -->        
                
                
        
    </main>
    <!-- #main -->




	<!--</div>--> <!-- /.row -->

<!--</div>--> <!-- /.container -->


		<footer>

			<div class="footer">
				
                <div class="container">
                	
                    <div class="row">
                        
                        <div class="col-md-8">
                            <nav id="footer-nav" role="navigation" class="footer-nav">
								<ul id="menu-top-meni" class=""><li id="menu-item-3948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3948"><a href="https://lider.com.mk/impresum/">Импресум</a></li>
</ul>                            </nav><!--/.footer-nav -->
                        </div>
                        
                        <div class="col-md-4">
                        	<p class="footer-copy">&copy; Copyright  2020   Лидер  </p>
                        </div>
                        
					</div><!-- .row -->
                    
                    
				</div><!-- .container -->

			</div><!-- .footer -->

		</footer>



	</div><!-- end content for slide effect -->
</div><!-- end container for slide effect -->

<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/jquery.mobile.touch.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wlow_php_vars = {"path_wp":"https:\/\/lider.com.mk\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script type="text/javascript" src="https://ads.foxit.mk/ac/popunder/?pid=17&code_type=inline"></script>

<script>
$(document).ready(function() {

 // -- After the document is ready
$(function() {
	// Find all YouTube and Vimeo videos
	var $allVideos = $("iframe[src*='www.youtube.com'], iframe[src*='player.vimeo.com']");
  
	// Figure out and save aspect ratio for each video
	$allVideos.each(function() {
	  $(this)
		.data('aspectRatio', this.height / this.width)
		// and remove the hard coded width/height
		.removeAttr('height')
		.removeAttr('width');
	});
  
	// When the window is resized
	$(window).resize(function() {
	  // Resize all videos according to their own aspect ratio
	  $allVideos.each(function() {
		var $el = $(this);
		// Get parent width of this video
		var newWidth = $el.parent().width();
		$el
		  .width(newWidth)
		  .height(newWidth * $el.data('aspectRatio'));
	  });
  
	// Kick off one resize to fix all videos on page load
	}).resize();
  });

});
	</script>
</body>
</html>
