<!DOCTYPE html>
<html lang="mk-MK">
<head>
  
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="description" content="" />
  <meta property="fb:pages" content="464571693611497" />
  <meta name="theme-color" content="#000" />

	<!-- Meta for IE support -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<title>Неколку фудбалери ќе го напуштат Јувентус &#8211; Лидер</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Лидер &raquo; Фид" href="https://lider.com.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Лидер &raquo; фидови за коментари" href="https://lider.com.mk/comments/feed/" />
<meta property="fb:app_id" content="464571693611497"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Неколку фудбалери ќе го напуштат Јувентус"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lider.com.mk/magazin/nekolku-fudbaleri-kje-go-napushtat-juventus/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Неколку фудбалери ќе го напуштат Јувентус"/><meta property="og:image" content="https://lider.com.mk/wp-content/uploads/2018/09/juventus.png"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lider.com.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lider.com.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-bootstrap-css-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-fontawesome-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-magnificpopup-css-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-eleganticons-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/elegant-icons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='b1info-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/b1info.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/slider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-montserrat-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i%2C900%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C700%2C900%7CRoboto+Condensed%3A400%2C700%7COpen+Sans%3A300%2C400%2C400i%2C600%2C700%2C800%7COpen+Sans+Condensed%3A300%2C700%7CFira+Sans%3A300%2C300i%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%7CFira+Sans+Extra+Condensed%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CGabriela%7CMaterial+Icons&#038;subset=latin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/style.css?ver=5.4.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://lider.com.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/html5/html5shiv.js?ver=5.4.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/html5/respond.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://lider.com.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lider.com.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lider.com.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Стаменковска – Стојковскa: МИОА стана кластер на зараза од Ковид-19 поради Манчевски' href='https://lider.com.mk/makedonija/stamenkovska-stojkovska-mioa-stana-klaster-na-zaraza-od-kovid-19-poradi-manchevski/' />
<link rel='next' title='Србин со пиштол ограбил три маркети во Тетово' href='https://lider.com.mk/hronika/srbin-so-pishtol-ograbil-tri-marketi-vo-tetovo/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://lider.com.mk/magazin/nekolku-fudbaleri-kje-go-napushtat-juventus/" />
<link rel='shortlink' href='https://lider.com.mk/?p=244049' />
<link rel="alternate" type="application/json+oembed" href="https://lider.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.com.mk%2Fmagazin%2Fnekolku-fudbaleri-kje-go-napushtat-juventus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lider.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.com.mk%2Fmagazin%2Fnekolku-fudbaleri-kje-go-napushtat-juventus%2F&#038;format=xml" />
			<meta property="fb:pages" content="464571693611497" />
							<meta property="ia:markup_url" content="https://lider.com.mk/magazin/nekolku-fudbaleri-kje-go-napushtat-juventus/?ia_markup=1" />
				<link rel="icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-270x270.png" />
    
    <script src="https://code.jquery.com/jquery-2.2.4.js" integrity="sha256-iT6Q9iMJYuQiMWNd9lDyBUStIq/8PuOW33aOqmvFpqI=" crossorigin="anonymous"></script>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39697159-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-39697159-1');
</script>

<!-- Generated by Revive Adserver v4.0.1 -->
<script type='text/javascript'><!--// <![CDATA[
    var OA_source = 'Lider';
// ]]> --></script><script type='text/javascript' src='https://ireklama.mk/ad/www/delivery/spcjs.php?id=6'></script>


<!-- LuponMedia Code -->
	<script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js"></script>
<script>
	var isMobile = {
		Android: function () {
			return navigator.userAgent.match(/Android/i);
		},
		BlackBerry: function () {
			return navigator.userAgent.match(/BlackBerry/i);
		},
		iOS: function () {
			return navigator.userAgent.match(/iPhone|iPad|iPod/i);
		},
		Opera: function () {
			return navigator.userAgent.match(/Opera Mini/i);
		},
		Windows: function () {
			return navigator.userAgent.match(/IEMobile/i);
		},
		any: function () {
			return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
		}
	};
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    var s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = "https://adxbid.info/lider_desktop.js";
    if (isMobile.any()) {
        s.src = "https://adxbid.info/lider_mobile.js";
    }
    $("head").append(s); 
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21834573050/adxp_lider_970x250', [[300, 250], [320, 100], [250, 250], [728, 90], [970, 250], [320, 50], [970, 90]], 'div-gpt-ad-1573237346475-0').addService(googletag.pubads());
    googletag.defineSlot('/21834573050/adxp_lider_300x250_sidebar_1', [[300, 250], [320, 100], [160, 600], [300, 600], [320, 50]], 'div-gpt-ad-1573237530100-0').addService(googletag.pubads());
    googletag.defineSlot('/21834573050/adxp_lider_300x250_sidebar_2', [[320, 100], [300, 250], [320, 50], [300, 600], [160, 600]], 'div-gpt-ad-1573237851770-0').addService(googletag.pubads());
    googletag.defineSlot('/21834573050/adxp_lider_728x90_1_socialMedia', [[300, 250], [728, 90], [320, 50], [250, 250], [320, 100]], 'div-gpt-ad-1573237692795-0').addService(googletag.pubads());
    googletag.defineSlot('/21834573050/adxp_lider_728x90_2_underArticle', [[300, 250], [728, 90], [320, 50], [250, 250], [320, 100]], 'div-gpt-ad-1573237788395-0').addService(googletag.pubads());
	googletag.pubads().disableInitialLoad();
	googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	<!-- END LuponMedia Code -->
	
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-244049 single-format-standard category-magazin" data-spy="scroll" data-target="#mainmenu">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <header class="navbar navbar-inverse navbar-fixed-top animate">
    	
        <!--<div class="scroll-line"></div>-->
        
        <div class="container">
            
            <!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
  				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse-side" data-target=".side-collapse" data-target-2=".side-collapse-container">
  					<span class="icon-bar animate"></span>
  					<span class="icon-bar animate"></span>
  					<span class="icon-bar animate"></span>
  				</button>
  				<a class="navbar-brand animate" href="https://lider.com.mk">
                	                </a>
  			</div>
            
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="side-collapse in animate">
                
                <nav id="mainmenu" role="navigation" class="navbar-collapse">
                        <ul id="menu-meni" class="nav navbar-nav"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Македонија" href="https://lider.com.mk/kategorija/makedonija/">Македонија</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Економија" href="https://lider.com.mk/kategorija/ekonomija/">Економија</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a title="Хроника" href="https://lider.com.mk/kategorija/hronika/">Хроника</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a title="Скопје" href="https://lider.com.mk/kategorija/skopje/">Скопје</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a title="Регион" href="https://lider.com.mk/kategorija/region/">Регион</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a title="Свет" href="https://lider.com.mk/kategorija/svet/">Свет</a></li>
<li id="menu-item-86611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86611"><a title="Магазин" href="https://lider.com.mk/kategorija/magazin/">Магазин</a></li>
</ul>                </nav><!--/.nav-collapse -->
                
			</div><!-- /.side-collapse -->
            			
            <a class="header-search collapsed hidden-xs hidden-sm" data-toggle="collapse" href="#search-area" aria-expanded="false" aria-controls="search-area">
               	<i class="icon-magnifier"></i>
            </a>
            
            <a class="header-calendar hidden-xs hidden-sm" href="https://lider.com.mk/vremeplov/" title="Времеплов">
                <i class="icon-history"></i>
            </a>

					<span class="datetop">петок, 17 јули 2020</span>

    	</div>
        
        <div class="collapse" id="search-area">
			<form action="https://lider.com.mk/" method="get" role="search">
				<input type="search" name="s" id="search" placeholder="Внесете поим…" value="">
				<button type="submit" class="btn btn-default" title="Пребарај">Барај</button>
			</form>
		</div>
        
    </header>

<!-- container for slide effect -->
<div class="side-collapse-container">
  <!-- content for slide effect -->
  <div class="side-collapse-content animate">

    
  		<div class="spacer"></div>

  	
	
	<!--<div class="container">

		<div class="row">-->

	
	<main id="main" class="main-content" role="main">

        <!-- article-banner-top START -->
		<!--1<div class="leaderboard leaderboard-2">
            <div class="container">
                <div class="ad ad-billboard">
            
                    <script type='text/javascript'>1--><!--// <![CDATA[
						/* [id82] Leaderboard 1 (728x90) */
						OA_show(82);
					// ]]> --><!--2</script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=0ffd0c9'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=82&amp;n=0ffd0c9' /></a></noscript>
            
                </div>
            </div>
        </div>-->
<!-- .article-banner-top END -->


<!-- START Ad LUPONmedia ARTICLE banner 1 nad TOP vesti -->

<div class="leaderboard leaderboard-2">
    <div class="container">


<div class="ad ad-billboard">
		<img src="https://pressingtv.mk/banners/KupuvajteMKproizvodi-baner2-728x120.gif" width="728px" height="120" />
		</div>
		
		<div class="ad ad-billboard">
        
<!-- /21834573050/adxp_lider_970x250 -->

<div id='div-gpt-ad-1573237346475-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573237346475-0'); });
  </script>
</div>

    	</div>
	</div>
</div>
		
<!-- END Ad LUPONmedia ARTICLE banner 1 nad TOP vesti -->


		            
            <article id="post-244049" class="single-article post-244049 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-juventus">
        
                <div class="container">
                	<div class="row">
                    	<div class="col-md-12">
                        	
                            <header class="article-header">
                            	
                                <div class="article-header-breadcrumbs">
                                    <a href="https://lider.com.mk/kategorija/magazin/" rel="category tag">Магазин</a>									<span class="meta-date">
                                        17. јули 2020. / 18:00                                    </span><!-- .meta-date -->
                                    <div class="fb-like visible-md visible-lg" data-href="https://www.facebook.com/ekonomskilider/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
                                </div><!-- .article-header-breadcrumbs -->
                                
                                <div class="article-header-wrap">
                                	<h1 class="article-title">
										Неколку фудбалери ќе го напуштат Јувентус                                    </h1><!-- .article-title -->
                                    <div class="article-lead">
										                                    </div><!-- .article-lead -->
                                </div><!-- .article-header-wrap -->
                                
                            </header><!-- .article-header -->
                            
                        </div><!-- .col-md-12 -->
                    </div><!-- .row -->
                </div><!-- .container -->
                
                <div class="container">
                    <div class="row">
        
                        <div class="column-content">
                            <div class="column-content-inner">
                                <div class="col-md-12">
        
                                    <div class="article-image row">
                                        <div class="col-md-12 col-lg-11 col-lg-offset-1">
                                            <figure class="article-figure">
                                                <img width="532" height="432" src="https://lider.com.mk/wp-content/uploads/2018/09/juventus.png" class="img-res wp-post-image" alt="Неколку фудбалери ќе го напуштат Јувентус" srcset="https://lider.com.mk/wp-content/uploads/2018/09/juventus.png 532w, https://lider.com.mk/wp-content/uploads/2018/09/juventus-360x292.png 360w" sizes="(max-width: 532px) 100vw, 532px" />                                            </figure>
                                                                                    </div><!-- .col-md-12 -->
                                    </div>
                                    <!-- .article-image -->
        
                                    <div class="article-content row">
        
                                        <div class="col-md-12 col-lg-9 col-lg-offset-2">
        
                                            <div class="social__wrap">

    <input type="checkbox" id="plus_top" name="social_group" class="social__checkbox">

  

    <a class="social__btn social__btn--fb js_popupWindow" onClick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=https://lider.com.mk/magazin/nekolku-fudbaleri-kje-go-napushtat-juventus/&p[images][0]=&p[title]=%D0%9D%D0%B5%D0%BA%D0%BE%D0%BB%D0%BA%D1%83+%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%B8+%D1%9C%D0%B5+%D0%B3%D0%BE+%D0%BD%D0%B0%D0%BF%D1%83%D1%88%D1%82%D0%B0%D1%82+%D0%88%D1%83%D0%B2%D0%B5%D0%BD%D1%82%D1%83%D1%81&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)">
         <i class="social__icon icon-facebook"></i>
     </a>

   
    <a class="social__btn social__btn--tw" onClick="window.open('https://twitter.com/intent/tweet?url=https://lider.com.mk/magazin/nekolku-fudbaleri-kje-go-napushtat-juventus/&p[images][0]=&text=%D0%9D%D0%B5%D0%BA%D0%BE%D0%BB%D0%BA%D1%83+%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%B8+%D1%9C%D0%B5+%D0%B3%D0%BE+%D0%BD%D0%B0%D0%BF%D1%83%D1%88%D1%82%D0%B0%D1%82+%D0%88%D1%83%D0%B2%D0%B5%D0%BD%D1%82%D1%83%D1%81&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)">
    <i class="social__icon icon-twitter"></i>
                        </a>

    <div class="social__group">

        <label for="plus_top" class="social__group_label">
            <i class="social__icon icon-plus"></i>
        </label>

        <a href="viber://forward?text=https://lider.com.mk/magazin/nekolku-fudbaleri-kje-go-napushtat-juventus/" class="social__btn social__btn--viber" target="_blank">
            <i class="social__icon icon-phone-in-talk"></i>
        </a>
        
        <a href="whatsapp://send?text=Неколку фудбалери ќе го напуштат Јувентусhttps://lider.com.mk/magazin/nekolku-fudbaleri-kje-go-napushtat-juventus/" data-action="share/whatsapp/share" class="social__btn social__btn--whatsapp" target="_blank">
            <i class="social__icon icon-whatsapp"></i>
        </a>

        <a href="mailto:?Body=https://lider.com.mk/magazin/nekolku-fudbaleri-kje-go-napushtat-juventus/&Subject=Неколку фудбалери ќе го напуштат Јувентус" class="social__btn social__btn--email" >
            <i class="social__icon icon-email"></i>
        </a>

    </div>

     <div class="clearfix"></div>

</div>                                            
                                            <div class="article-text">
                                                <p>Актуелниот лидер и бранител на трофејот во италијанскиот фудбал, Јувентус, е подготвен да се раздели со голем број играчи заради ажурирање на тимот ова лето, пренесува „Тутоспорт“.</p>
<p>Според изворот, „Торинците“ се подготвени да ги ослободат Гонзало Игуаин, Федерико Бернардески, Сами Кедира, Блез Матуиди и Даниеле Ругани. Управата на клубот е подготвена да најде играчи кои одговараат на визијата на Маурицио Сари, како и да ја намалат просечната старост на тимот.</p>
<p>Другите изнајмени играчи на Јувентус, како Лука Пелегрини и Кристијан Ромеро, ќе бидат продадени или искористени како дел од договорот.</p>
<p>Претходно беше објавено за размена на Миралем Пјаниќ во Барселона за Артур Мело.</p>
                                            </div>
                                            <!-- .article-text -->
        
                                            <div class="article-tags">
                                                                                                <!--<span>Теми:</span>-->
                                                <ul class="tag-list"><li><a href="https://lider.com.mk/tema/juventus/" rel="tag">Јувентус</a></li></ul>                                                                                            </div>
                                            <!-- .article-tags -->
											
<!-- Ad RIPOSTART article banner pod VEST -->
<!--<div class="article-footer-banner">
    <div class="ad">
        
        	<a href="http://ripostart.com/" target="_blank"><img src="https://lider.com.mk/wp-content/uploads/2019/10/ripostart-728x90-banner.jpg" width="728" height="90"></a>
    
	</div>
</div>-->
<!-- Ad RIPOSTART article banner pod VEST end -->


<!-- START Ad LUPONmedia article banner pod VEST -->

<div class="article-footer-banner">
    <div class="ad">
        
<!-- /21834573050/adxp_lider_728x90_2_underArticle -->

<div id='div-gpt-ad-1573237788395-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573237788395-0'); });
  </script>
</div>

	</div>
</div>

<!-- END Ad LUPONmedia article banner pod VEST -->

											
                                            <div class="article-footer-banner">
                                                <div class="ad">
                                                
                                                    <script type='text/javascript'><!--// <![CDATA[
														/* [id88] Article footer banner (300x250) */
														OA_show(88);
													// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=23acacc'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=88&amp;n=23acacc' /></a></noscript>
                                                
                                                </div><!-- .ad -->
                                            </div><!-- .article-footer-banner -->
                                            
                                            <div class="easyads">
                                                <div class="ad ad-left ad-300x250">
												<script type='text/javascript'><!--// <![CDATA[
													/* [id85] EasyAds - Zone 1 */
													OA_show(85);
												// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=619a269'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=85&amp;n=619a269' /></a></noscript>
                                                </div>
                                                
                                                <div class="ad ad-right ad-300x250">
                                                    <script type='text/javascript'><!--// <![CDATA[
														/* [id86] EasyAds - Zone 2 */
														OA_show(86);
													// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=073a4c6'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=86&amp;n=073a4c6' /></a></noscript>
                                                </div>
                                            </div><!-- .easyads -->
                                            
                                            <section class="section section-related-news">
                                                <header class="section-header">
                                                    <h2 class="section-title">
                                                        <span>Поврзани</span> вести
                                                    </h2>
                                                </header>
                                                <div class="articles">
                                                    				
					<article id="post-240754" class="article article- post-240754 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-juventus tag-dzanluidzi-bufon">
						<a class="article-link" href="https://lider.com.mk/magazin/bufon-se-podgotvuva-da-bide-nov-trener-na-juventus/">
							<figure class="image-block">
								<div class="img-crop www-img-3by2">
									<img width="360" height="205" src="https://lider.com.mk/wp-content/uploads/2018/06/bufon-2-360x205.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2018/06/bufon-2-360x205.jpg 360w, https://lider.com.mk/wp-content/uploads/2018/06/bufon-2.jpg 639w" sizes="(max-width: 360px) 100vw, 360px" />								</div>
							</figure>
							<header class="content-block">
								<div class="article-overtitle">
									<span class="cat-title">
									Магазин                                     </span>
                                    <time class="article-meta">
                                        @ 09.07.2020                                    </time>
								</div>
								<h3 class="article-title">
									<span class="article-title-highlight">Буфон се подготвува да биде нов тренер на Јувентус?!</span>
								</h3>
							</header>
							<!-- .content-block -->
						</a>
					</article>
					<!-- .article -->
		
					<article id="post-222213" class="article article- post-222213 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-barselona tag-juventus">
						<a class="article-link" href="https://lider.com.mk/magazin/barselona-i-juventus-dogovorija-razmena-na-fudbalerijuventus/">
							<figure class="image-block">
								<div class="img-crop www-img-3by2">
									<img width="360" height="292" src="https://lider.com.mk/wp-content/uploads/2018/09/juventus-360x292.png" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2018/09/juventus-360x292.png 360w, https://lider.com.mk/wp-content/uploads/2018/09/juventus.png 532w" sizes="(max-width: 360px) 100vw, 360px" />								</div>
							</figure>
							<header class="content-block">
								<div class="article-overtitle">
									<span class="cat-title">
									Магазин                                     </span>
                                    <time class="article-meta">
                                        @ 17.05.2020                                    </time>
								</div>
								<h3 class="article-title">
									<span class="article-title-highlight">Барселона и Јувентус договорија размена на фудбалери</span>
								</h3>
							</header>
							<!-- .content-block -->
						</a>
					</article>
					<!-- .article -->
		
					<article id="post-221237" class="article article- post-221237 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-juventus tag-chelzi">
						<a class="article-link" href="https://lider.com.mk/magazin/juventus-i-chelzi-zapochnaa-pregovori-za-razmena-na-fudbaleri/">
							<figure class="image-block">
								<div class="img-crop www-img-3by2">
									<img width="360" height="292" src="https://lider.com.mk/wp-content/uploads/2018/09/juventus-360x292.png" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2018/09/juventus-360x292.png 360w, https://lider.com.mk/wp-content/uploads/2018/09/juventus.png 532w" sizes="(max-width: 360px) 100vw, 360px" />								</div>
							</figure>
							<header class="content-block">
								<div class="article-overtitle">
									<span class="cat-title">
									Магазин                                     </span>
                                    <time class="article-meta">
                                        @ 14.05.2020                                    </time>
								</div>
								<h3 class="article-title">
									<span class="article-title-highlight">Јувентус и Челзи започнаа преговори за размена на фудбалери</span>
								</h3>
							</header>
							<!-- .content-block -->
						</a>
					</article>
					<!-- .article -->
				                                                </div>
                                            </section>
                                            <!-- .section -->
                                            
                                                                                        
                                        </div>
                                        <!-- .col-md-12 -->
        
                                    </div>
                                    <!-- .article-content -->
        
                                </div>
                                <!-- .col-md-12 -->
                            </div>
                            <!-- .column-content-inner -->
                        </div>
                        <!-- .column-content -->
        
                        <div class="column-sidebar">
                            <div class="col-xs-12">
                                <aside id="sidebar" class="article-sidebar" role="complementary">
	
	<div class="ad ad_300x600 sidebar-ad">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id87] Half page banner (300x600) */
			OA_show(87);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=0e1dbad'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=87&amp;n=0e1dbad' /></a></noscript>
    </div>

<!-- sidebar AD display:NONE -->
	<div class="ad ad_300x250 sidebar-ad" style="display:none;">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id79] Sidebar 1 (300x250) */
			OA_show(79);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=b4289ae'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=79&amp;n=b4289ae' /></a></noscript>
    </div>
<!-- .sidebar AD display:NONE -->
    
    <div class="ad ad_300x250 sidebar-ad">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id80] Sidebar 2 (300x250) */
			OA_show(80);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=ce0430c'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=80&amp;n=ce0430c' /></a></noscript>
    </div>
    
    						<div class="najnovi-vesti">
                        
                            <header class="najnovi-vesti-header">
                            	<span class="clock_bg"></span>
                                <span class="clock_h"></span>
                                <span class="clock_m"></span>
                                <h3><span>Најнови</span> вести</h3>
                                <span class="date">17.07.2020</span>
                            </header>
                            
                            <ul id="nt-example1" class="articles timeline">
                                
								                                
                                                                
                                    <!-- pagination here -->
                                
                                    <!-- the loop -->
                                                                                
                                            	<li id="post-244087" class="article timeline-item post-244087 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top">
                                                    <a href="https://lider.com.mk/makedonija/dik-oficijalno-go-prizna-izborniot-falsifikat-mu-nedostigaat-2-013-glasachki-livchinja/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                20:19                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																ДИК официјално го призна изборниот фалсификат: Му недостигаат 2.013 гласачки ливчиња                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-244085" class="article timeline-item post-244085 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-branko-geroski">
                                                    <a href="https://lider.com.mk/makedonija/geroski-moze-li-premier-em-makedonec-em-albanec/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                20:05                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Героски: Може ли премиер ем Македонец ем Албанец?                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-244082" class="article timeline-item post-244082 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-klinika-za-pulmologija-i-alergologija">
                                                    <a href="https://lider.com.mk/makedonija/se-postavuva-montazen-poliklinichki-oddel-na-klinikata-za-pulmologija-i-alergologija/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                19:46                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Се поставува монтажен поликлинички оддел на Клиниката за пулмологија и алергологија                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-244080" class="article timeline-item post-244080 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-sdsm tag-top tag-artan-grubi">
                                                    <a href="https://lider.com.mk/makedonija/grubi-spremni-sme-za-sorabotka-so-sdsm-no-pod-uslov-ziberi-da-bide-premier/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                19:36                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Груби: Спремни сме за соработка со СДСМ, но под услов Зибери да биде премиер                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-244077" class="article timeline-item post-244077 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-dik">
                                                    <a href="https://lider.com.mk/makedonija/podneseni-se-82-prigovora-do-dik-najmnogu-od-alijansa-za-albancite/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                19:31                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Поднесени се 82 приговори до ДИК &#8211; најмногу од Алијанса за Албанците                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                    <!-- end of the loop -->
                                
                                    <!-- pagination here -->
                                
                                                                    
                                                                
                                
                            </ul><!-- .articles -->
                        
                        </div><!-- .najnovi-vesti -->    
    <div class="ad ad_300x250 sidebar-ad">
						
		<img src="https://pressingtv.mk/banners/KupuvajteMKproizvodi-baner-300x250.gif" width="300px" height="250" />

		<div style="margin-top: 20px;">
			<!-- BANER 300x250 poz -->
		</div>

		
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id81] Sidebar 3 (300x250) */
			OA_show(81);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=898e27a'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=81&amp;n=898e27a' /></a></noscript>
    </div>
    
    <div class="content-sidebar">

				
	</div>

</aside>
                            </div>
                            <!-- .col-xs-12 -->
                        </div>
                        <!-- .column-sidebar -->
        
                    </div>
                    <!-- .row -->
                </div>
                <!-- .container -->
        
            </article>
            <!-- .post -->
    
                        
        <div class="leaderboard leaderboard-footer">
            <div class="container">
                <div class="ad ad-billboard">
                
                	<script type='text/javascript'><!--// <![CDATA[
						/* [id83] Leaderboard 2 (728x90) */
						OA_show(83);
					// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=09c8d88'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=83&amp;n=09c8d88' /></a></noscript>
            
                </div><!-- .ad -->
            </div><!-- .container -->
        </div><!-- .leaderboard-footer -->
		
		<!--1<div class="leaderboard leaderboard-2 leaderboard-top-vesti">
    <div class="container">
    	<div class="ad ad-billboard">
        
        	<script type='text/javascript'>1--><!--// <![CDATA[
				/* [id82] Leaderboard 1 (728x90) */
				OA_show(82);
			// ]]> --><!--2</script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=2ba7d6d'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=82&amp;n=2ba7d6d' /></a></noscript>
    
    	</div>
	</div>
</div>2-->


<!-- START Ad LUPONmedia HOMEPAGE banner 1 nad TOP vesti -->

<div class="leaderboard leaderboard-2 leaderboard-top-vesti">
    <div class="container">
		
		<div class="ad ad-billboard">
		<img src="https://pressingtv.mk/banners/KupuvajteMKproizvodi-baner2-728x120.gif" width="728px" height="120" />
		</div>

    	<div class="ad ad-billboard">
        
<!-- /21834573050/adxp_lider_970x250 -->

<div id='div-gpt-ad-1573237346475-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573237346475-0'); });
  </script>
</div>

    	</div>
	</div>
</div>

<!-- END Ad LUPONmedia HOMEPAGE banner 1 nad TOP vesti -->


<section class="section section-top">
    <div class="container">
        <div class="row">

            <div class="col-lg-9 col-md-12">
                <div class="row">

					<div id="newsColumn" class="col-md-2 hidden-sm hidden-xs">
						
						<header class="section-subtitle">
							<h2>
								<a href="#">Најнови вести</a>
							</h2>
						</header>

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-244085" class="article article-1 post-244085 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-branko-geroski">
									<a class="article-link" href="https://lider.com.mk/makedonija/geroski-moze-li-premier-em-makedonec-em-albanec/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 31 минута											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Героски: Може ли премиер ем Македонец ем Албанец?										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-244082" class="article article-2 post-244082 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-klinika-za-pulmologija-i-alergologija">
									<a class="article-link" href="https://lider.com.mk/makedonija/se-postavuva-montazen-poliklinichki-oddel-na-klinikata-za-pulmologija-i-alergologija/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 49 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Се поставува монтажен поликлинички оддел на Клиниката за пулмологија и алергологија										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-244075" class="article article-3 post-244075 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika">
									<a class="article-link" href="https://lider.com.mk/hronika/obidi-za-izmama-na-aplikantite-shto-uchestvuvaat-vo-programata-za-samovrabotuvanje-na-avrm/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 1 час											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Обиди за измама на апликантите што учествуваат во програмата за самовработување на АВРМ										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-244071" class="article article-4 post-244071 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-fk-vardar tag-blagoj-georgiev">
									<a class="article-link" href="https://lider.com.mk/magazin/bugarot-georgiev-se-otkaza-da-go-kupi-fk-vardar/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 1 час											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Бугарот Георгиев се откажа од купување на ФК Вардар										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-244059" class="article article-5 post-244059 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-zoran-zaev">
									<a class="article-link" href="https://lider.com.mk/magazin/video-zaev-vozi-motor-patot-napred-bil-potvrden/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 2 часа											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											(ВИДЕО) Заев вози мотор: Патот напред потврден										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-244053" class="article article-6 post-244053 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-sofija-kunovska">
									<a class="article-link" href="https://lider.com.mk/makedonija/kunovska-se-istepaa-za-edna-nedela-porano-da-bile-izborite-a-denes-na-odmor-si-otishle/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 2 часа											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Куновска: Се истепаа за една недела порано да биле изборите, а денес на одмор си отишле										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-244051" class="article article-7 post-244051 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-grabez">
									<a class="article-link" href="https://lider.com.mk/hronika/srbin-so-pishtol-ograbil-tri-marketi-vo-tetovo/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 2 часа											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Србин со пиштол ограбил три маркети во Тетово										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-244049" class="article article-8 post-244049 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-juventus">
									<a class="article-link" href="https://lider.com.mk/magazin/nekolku-fudbaleri-kje-go-napushtat-juventus/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 3 часа											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Неколку фудбалери ќе го напуштат Јувентус										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-244039" class="article article-9 post-244039 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-glavobolka tag-koronavirus">
									<a class="article-link" href="https://lider.com.mk/magazin/glavobolkata-e-najchestiot-simptom-na-korona-virusot-koj-se-javuva-kaj-zabolenite-pacienti/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 3 часа											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Главоболката е најчестиот симптом на корона вирусот кој се јавува кај заболените пациенти										</h3>
									</a>
								</article><!-- .article -->

														<!-- end of the loop -->

							<!-- pagination here -->

							
												
					</div><!-- .col-md-2 -->
					
					<div id="topColumn" class="col-md-8">
						
						<div class="row maintopic">

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-243850" class="col-xs-12 article article-1 post-243850 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-sobranie tag-pratenici tag-top-1">
									<a class="article-link" href="https://lider.com.mk/makedonija/ova-e-noviot-pratenichki-sostav-vo-sobranieto/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="700" height="368" src="https://lider.com.mk/wp-content/uploads/2020/02/makedonija-nato-sobranie-700x368.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/02/makedonija-nato-sobranie-700x368.jpg 700w, https://lider.com.mk/wp-content/uploads/2020/02/makedonija-nato-sobranie-360x189.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/02/makedonija-nato-sobranie-768x403.jpg 768w, https://lider.com.mk/wp-content/uploads/2020/02/makedonija-nato-sobranie-960x504.jpg 960w, https://lider.com.mk/wp-content/uploads/2020/02/makedonija-nato-sobranie.jpg 1200w" sizes="(max-width: 700px) 100vw, 700px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Ова е новиот пратенички состав во Собранието											</h3>
											<p class="article-excerpt">
												Според конечните неофицијални резултати од предвремените парламентарни избори што се одржаа завчера, Коалицијата „Можеме“ предоведна од СДСМ освои 46 пратеници, ВМРО-ДПМНЕ и други 44, Демократската...                                            </p>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
														<!-- end of the loop -->

							<!-- pagination here -->

							
												
						</div><!-- .row -->
						
						<div class="row">

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-244087" class="col-sm-6 col-xs-12 article article-1 post-244087 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top">
									<a class="article-link" href="https://lider.com.mk/makedonija/dik-oficijalno-go-prizna-izborniot-falsifikat-mu-nedostigaat-2-013-glasachki-livchinja/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="240" src="https://lider.com.mk/wp-content/uploads/2020/07/dik-3-360x240.png" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/07/dik-3-360x240.png 360w, https://lider.com.mk/wp-content/uploads/2020/07/dik-3-700x467.png 700w, https://lider.com.mk/wp-content/uploads/2020/07/dik-3-768x512.png 768w, https://lider.com.mk/wp-content/uploads/2020/07/dik-3-640x426.png 640w, https://lider.com.mk/wp-content/uploads/2020/07/dik-3-300x200.png 300w, https://lider.com.mk/wp-content/uploads/2020/07/dik-3.png 852w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												ДИК официјално го призна изборниот фалсификат: Му недостигаат 2.013 гласачки ливчиња											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
							
								<article id="post-244080" class="col-sm-6 col-xs-12 article article-2 post-244080 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-sdsm tag-top tag-artan-grubi">
									<a class="article-link" href="https://lider.com.mk/makedonija/grubi-spremni-sme-za-sorabotka-so-sdsm-no-pod-uslov-ziberi-da-bide-premier/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="234" src="https://lider.com.mk/wp-content/uploads/2020/02/artan-grubi-360x234.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/02/artan-grubi-360x234.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/02/artan-grubi-700x454.jpg 700w, https://lider.com.mk/wp-content/uploads/2020/02/artan-grubi.jpg 704w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Груби: Спремни сме за соработка со СДСМ, но под услов Зибери да биде премиер											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								                    				<div class="www-clear-both"></div>
                				
							
								<article id="post-244077" class="col-sm-6 col-xs-12 article article-3 post-244077 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-dik">
									<a class="article-link" href="https://lider.com.mk/makedonija/podneseni-se-82-prigovora-do-dik-najmnogu-od-alijansa-za-albancite/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="189" src="https://lider.com.mk/wp-content/uploads/2020/07/dik-360x189.png" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/07/dik-360x189.png 360w, https://lider.com.mk/wp-content/uploads/2020/07/dik-700x368.png 700w, https://lider.com.mk/wp-content/uploads/2020/07/dik.png 741w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Поднесени се 82 приговори до ДИК &#8211; најмногу од Алијанса за Албанците											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
							
								<article id="post-244055" class="col-sm-6 col-xs-12 article article-4 post-244055 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-dik tag-sasho-srcev">
									<a class="article-link" href="https://lider.com.mk/makedonija/video-kade-ischeznaa-2013-glasachki-livchinja-od-kochanite-na-dik/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="184" src="https://lider.com.mk/wp-content/uploads/2020/07/2013-360x184.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/07/2013-360x184.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/07/2013-700x358.jpg 700w, https://lider.com.mk/wp-content/uploads/2020/07/2013-768x392.jpg 768w, https://lider.com.mk/wp-content/uploads/2020/07/2013-960x491.jpg 960w, https://lider.com.mk/wp-content/uploads/2020/07/2013.jpg 1266w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												(ВИДЕО) Каде исчезнаа 2013 гласачки ливчиња од кочаните на ДИК?											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
														<!-- end of the loop -->

							<!-- pagination here -->

							
												
						</div><!-- .row -->
						
					</div><!-- .col-md-8 -->
					
					<div id="opinionColumn" class="col-md-2 hidden-sm hidden-xs">
						
						<header class="section-subtitle">
							<h2>
								<a href="#">Колумни</a>
							</h2>
						</header>

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-240120" class="article article-1 post-240120 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-zoran-zaev tag-top tag-nikola-dimitrov tag-mila-carovska">
									<a class="article-link" href="https://lider.com.mk/makedonija/recikliraniot-ali-baba-i-40-te-razbojnici/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												Рециклираниот Али Баба и 40-те разбојници											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-237145" class="article article-2 post-237145 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-zoran-zaev tag-krasimir-karakachanov">
									<a class="article-link" href="https://lider.com.mk/makedonija/od-murtinska-lejka-instant-vmro-vec-ne-biduva/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												Од муртинска лејка инстант вмро-вец не бидува											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-236933" class="article article-3 post-236933 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija category-region category-analizi tag-kolumna tag-top tag-kolumni">
									<a class="article-link" href="https://lider.com.mk/makedonija/kolumna-7/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_61_1581508072-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Стефан Василевски												</span>
											</div>
											<h3 class="article-title">
												Вучиќ ги бира Трамп и Макрон наместо Ангела Меркел											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-233655" class="article article-4 post-233655 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-angal-dzambaski">
									<a class="article-link" href="https://lider.com.mk/makedonija/bugarski-majmun-od-sortata-angel-dzambaski/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												Бугарски мајмун од сортата Ангел Џамбаски											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-231078" class="article article-5 post-231078 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-zoran-zaev tag-vonredna-sostojba tag-stevo-pendarovski">
									<a class="article-link" href="https://lider.com.mk/makedonija/dali-zboruva-stevo-ili-zoki/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												Дали зборува Стево или Зоки?!											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

														<!-- end of the loop -->

							<!-- pagination here -->

							
												
					</div><!-- .col-md-2 -->
					
                </div><!-- .row -->
            </div><!-- .col-lg-9 -->

            <div class="col-lg-3 visible-lg">
				<div class="row">

					<div class="col-xs-12">
					
						<!-- TradingView Widget BEGIN -->
						<div class="tradingview-widget-container">
						  <div class="tradingview-widget-container__widget"></div>
						  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>
						  {
						  "showChart": true,
						  "locale": "en",
						  "largeChartUrl": "",
						  "width": "300",
						  "height": "600",
						  "plotLineColorGrowing": "rgba(255, 152, 0, 1)",
						  "plotLineColorFalling": "rgba(255, 152, 0, 1)",
						  "gridLineColor": "rgba(233, 233, 234, 1)",
						  "scaleFontColor": "rgba(214, 216, 224, 1)",
						  "belowLineFillColorGrowing": "rgba(60, 188, 152, 0.05)",
						  "belowLineFillColorFalling": "rgba(101, 101, 101, 0.05)",
						  "symbolActiveColor": "rgba(242, 250, 254, 1)",
						  "tabs": [
							{
							  "title": "Forex",
							  "symbols": [
								{
								  "s": "FX_IDC:EURMKD",
								  "d": "ЕВРО/ДЕНАР"
								},
								{
								  "s": "FX_IDC:USDMKD",
								  "d": "ДОЛАР/ДЕНАР"
								},
								{
								  "s": "FX_IDC:GBPMKD",
								  "d": "ФУНТА/ДЕНАР"
								},
								{
								  "s": "FX_IDC:CADMKD",
								  "d": "КАНАДСКИ ДОЛАР/ДЕНАР"
								},
								{
								  "s": "FX_IDC:CHFMKD",
								  "d": "ШВАЈЦАРСКИ ФРАНК/ДЕНАР"
								},
								{
								  "s": "BITFINEX:BTCUSD",
								  "d": "БИТКОИН / ДОЛАР"
								},
								{
								  "s": "TVC:GOLD",
								  "d": "ЗЛАТО / ДОЛАР"
								}
							  ],
							  "originalTitle": "Forex"
							}
						  ]
						}
						  </script>
						</div>
						<!-- TradingView Widget END -->

					</div><!-- .col-xs-12 -->

					<div class="col-xs-12">

<!-- START AD sidebar NASLOVNA -->
					
						<div class="ad ad_300x250" style="margin-top: 20px;">
							
							<img src="https://pressingtv.mk/banners/KupuvajteMKproizvodi-baner-300x250.gif" width="300px" height="250" />

		<div style="margin-top: 20px;">
		<!-- BANER 300x250 poz -->
		</div>

							
		<!--<div style="margin-top: 20px;">
			<a href="https://www.facebook.com/drzavna.izborna.komisija/" target="_blank" rel="noopener"><img title="" src="https://lider.com.mk/wp-content/uploads/2020/07/MREZEN-BANNER-DIK-300x250-1.gif" alt="" width="300" height="250" border="0" /></a>
		</div>-->

						</div>
						
<!-- START AD 1 LUPONmedia sidebar NASLOVNA = display:YES -->
						<div class="ad ad_300x250">
							
							<!-- /21834573050/adxp_lider_300x250_sidebar_1 -->
								
								<div id='div-gpt-ad-1573237530100-0'>
								  <script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573237530100-0'); });
								  </script>
								</div>
							
						</div>
					
<!-- END AD 1 LUPONmedia sidebar NASLOVNA = display:YES -->

<!-- START AD 2 LUPONmedia sidebar NASLOVNA = display:YES -->
						
						<div class="ad ad_300x250">

							<!-- /21834573050/adxp_lider_300x250_sidebar_2 -->
							
								<div id='div-gpt-ad-1573237851770-0'>
								  <script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573237851770-0'); });
								  </script>
								</div>
						</div>
<!-- END AD 2 LUPONmedia sidebar NASLOVNA = display:YES -->


<!-- start *AD sidebar NASLOVNA = display:NONE -->
						<div class="ad ad_300x250" style="display: none;">
							<script type='text/javascript'><!--// <![CDATA[
								/* [id79] Sidebar 1 (300x250) */
								OA_show(79);
							// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=b4289ae'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=79&amp;n=b4289ae' /></a></noscript>
						</div>

						<div class="ad ad_300x250" style="display: none;">
							<script type='text/javascript'><!--// <![CDATA[
								/* [id80] Sidebar 2 (300x250) */
								OA_show(80);
							// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=ce0430c'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=80&amp;n=ce0430c' /></a></noscript>
						</div>
<!-- end *AD sidebar NASLOVNA = display:NONE -->


						
					</div><!-- .col-xs-12 -->

            	</div><!-- .row -->
			</div><!-- .col-lg-3 -->

        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- .section -->        
                
                
        
    </main>
    <!-- #main -->




	<!--</div>--> <!-- /.row -->

<!--</div>--> <!-- /.container -->


		<footer>

			<div class="footer">
				
                <div class="container">
                	
                    <div class="row">
                        
                        <div class="col-md-8">
                            <nav id="footer-nav" role="navigation" class="footer-nav">
								<ul id="menu-top-meni" class=""><li id="menu-item-3948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3948"><a href="https://lider.com.mk/impresum/">Импресум</a></li>
</ul>                            </nav><!--/.footer-nav -->
                        </div>
                        
                        <div class="col-md-4">
                        	<p class="footer-copy">&copy; Copyright  2020   Лидер  </p>
                        </div>
                        
					</div><!-- .row -->
                    
                    
				</div><!-- .container -->

			</div><!-- .footer -->

		</footer>



	</div><!-- end content for slide effect -->
</div><!-- end container for slide effect -->

<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/jquery.mobile.touch.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wlow_php_vars = {"path_wp":"https:\/\/lider.com.mk\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script type="text/javascript" src="https://ads.foxit.mk/ac/popunder/?pid=17&code_type=inline"></script>

<script>
$(document).ready(function() {

 // -- After the document is ready
$(function() {
	// Find all YouTube and Vimeo videos
	var $allVideos = $("iframe[src*='www.youtube.com'], iframe[src*='player.vimeo.com']");
  
	// Figure out and save aspect ratio for each video
	$allVideos.each(function() {
	  $(this)
		.data('aspectRatio', this.height / this.width)
		// and remove the hard coded width/height
		.removeAttr('height')
		.removeAttr('width');
	});
  
	// When the window is resized
	$(window).resize(function() {
	  // Resize all videos according to their own aspect ratio
	  $allVideos.each(function() {
		var $el = $(this);
		// Get parent width of this video
		var newWidth = $el.parent().width();
		$el
		  .width(newWidth)
		  .height(newWidth * $el.data('aspectRatio'));
	  });
  
	// Kick off one resize to fix all videos on page load
	}).resize();
  });

});
	</script>
</body>
</html>
