<!DOCTYPE html>
<html lang="mk-MK">
<head>
  
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="description" content="" />
  <meta property="fb:pages" content="464571693611497" />
  <meta name="theme-color" content="#000" />

	<!-- Meta for IE support -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<title>Се воведува редовна авиолинија Скопје-Киев &#8211; Лидер</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Лидер &raquo; Фид" href="https://lider.com.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Лидер &raquo; фидови за коментари" href="https://lider.com.mk/comments/feed/" />
<meta property="fb:app_id" content="464571693611497"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Се воведува редовна авиолинија Скопје-Киев"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lider.com.mk/ekonomija/se-voveduva-redovna-aviolinija-skopje-kiev/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Се воведува редовна авиолинија Скопје-Киев"/><meta property="og:image" content="https://lider.com.mk/wp-content/uploads/2020/12/heloo.jpg"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lider.com.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lider.com.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-bootstrap-css-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/bootstrap.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-fontawesome-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/font-awesome.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-magnificpopup-css-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/magnific-popup.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-eleganticons-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/elegant-icons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='b1info-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/b1info.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/css/slider.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-montserrat-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i%2C900%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C700%2C900%7CRoboto+Condensed%3A400%2C700%7COpen+Sans%3A300%2C400%2C400i%2C600%2C700%2C800%7COpen+Sans+Condensed%3A300%2C700%7CFira+Sans%3A300%2C300i%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%7CFira+Sans+Extra+Condensed%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CGabriela%7CMaterial+Icons&#038;subset=latin-ext&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlow-css'  href='https://lider.com.mk/wp-content/themes/dnevnik/style.css?ver=5.4.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://lider.com.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/html5/html5shiv.js?ver=5.4.4'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/html5/respond.min.js?ver=5.4.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://lider.com.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lider.com.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lider.com.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ковид-19 остава последици, покажува британска студија' href='https://lider.com.mk/svet/kovid-19-ostava-posledici-pokazuva-britanska-studija/' />
<link rel='next' title='Пандемијата ќе трае најмалку уште една и пол година' href='https://lider.com.mk/svet/pandemijata-kje-trae-najmalku-ushte-edna-i-pol-godina/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://lider.com.mk/ekonomija/se-voveduva-redovna-aviolinija-skopje-kiev/" />
<link rel='shortlink' href='https://lider.com.mk/?p=285206' />
<link rel="alternate" type="application/json+oembed" href="https://lider.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.com.mk%2Fekonomija%2Fse-voveduva-redovna-aviolinija-skopje-kiev%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lider.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.com.mk%2Fekonomija%2Fse-voveduva-redovna-aviolinija-skopje-kiev%2F&#038;format=xml" />
<link rel="icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://lider.com.mk/wp-content/uploads/2018/02/cropped-favicon-270x270.png" />
    
    <script src="https://code.jquery.com/jquery-2.2.4.js" integrity="sha256-iT6Q9iMJYuQiMWNd9lDyBUStIq/8PuOW33aOqmvFpqI=" crossorigin="anonymous"></script>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39697159-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-39697159-1');
</script>

<!-- Generated by Revive Adserver v4.0.1 -->
<script type='text/javascript'><!--// <![CDATA[
    var OA_source = 'Lider';
// ]]> --></script><script type='text/javascript' src='https://ireklama.mk/ad/www/delivery/spcjs.php?id=6'></script>	
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-285206 single-format-standard category-ekonomija" data-spy="scroll" data-target="#mainmenu">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <header class="navbar navbar-inverse navbar-fixed-top animate">
    	
        <!--<div class="scroll-line"></div>-->
        
        <div class="container">
            
            <!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
  				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse-side" data-target=".side-collapse" data-target-2=".side-collapse-container">
  					<span class="icon-bar animate"></span>
  					<span class="icon-bar animate"></span>
  					<span class="icon-bar animate"></span>
  				</button>
  				<a class="navbar-brand animate" href="https://lider.com.mk">
                	                </a>
  			</div>
            
			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="side-collapse in animate">
                
                <nav id="mainmenu" role="navigation" class="navbar-collapse">
                        <ul id="menu-meni" class="nav navbar-nav"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Македонија" href="https://lider.com.mk/kategorija/makedonija/">Македонија</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a title="Економија" href="https://lider.com.mk/kategorija/ekonomija/">Економија</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a title="Хроника" href="https://lider.com.mk/kategorija/hronika/">Хроника</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a title="Скопје" href="https://lider.com.mk/kategorija/skopje/">Скопје</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a title="Регион" href="https://lider.com.mk/kategorija/region/">Регион</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a title="Свет" href="https://lider.com.mk/kategorija/svet/">Свет</a></li>
<li id="menu-item-86611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86611"><a title="Магазин" href="https://lider.com.mk/kategorija/magazin/">Магазин</a></li>
</ul>                </nav><!--/.nav-collapse -->
                
			</div><!-- /.side-collapse -->
            			
            <a class="header-search collapsed hidden-xs hidden-sm" data-toggle="collapse" href="#search-area" aria-expanded="false" aria-controls="search-area">
               	<i class="icon-magnifier"></i>
            </a>
            
            <a class="header-calendar hidden-xs hidden-sm" href="https://lider.com.mk/vremeplov/" title="Времеплов">
                <i class="icon-history"></i>
            </a>

					<span class="datetop">вторник, 1 декември 2020</span>

    	</div>
        
        <div class="collapse" id="search-area">
			<form action="https://lider.com.mk/" method="get" role="search">
				<input type="search" name="s" id="search" placeholder="Внесете поим…" value="">
				<button type="submit" class="btn btn-default" title="Пребарај">Барај</button>
			</form>
		</div>
        
    </header>

<!-- container for slide effect -->
<div class="side-collapse-container">
  <!-- content for slide effect -->
  <div class="side-collapse-content animate">

    
  		<div class="spacer"></div>

  	
	
	<!--<div class="container">

		<div class="row">-->

	
	<main id="main" class="main-content" role="main">

		            
            <article id="post-285206" class="single-article post-285206 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-avio-linija tag-skopje-kiev">
        
                <div class="container">
                	<div class="row">
                    	<div class="col-md-12">
                        	
                            <header class="article-header">
                            	
                                <div class="article-header-breadcrumbs">
                                    <a href="https://lider.com.mk/kategorija/ekonomija/" rel="category tag">Економија</a>									<span class="meta-date">
                                        01. декември 2020. / 10:56                                    </span><!-- .meta-date -->
                                    <div class="fb-like visible-md visible-lg" data-href="https://www.facebook.com/ekonomskilider/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
                                </div><!-- .article-header-breadcrumbs -->
                                
                                <div class="article-header-wrap">
                                	<h1 class="article-title">
										Се воведува редовна авиолинија Скопје-Киев                                    </h1><!-- .article-title -->
                                    <div class="article-lead">
										                                    </div><!-- .article-lead -->
                                </div><!-- .article-header-wrap -->
                                
                            </header><!-- .article-header -->
                            
                        </div><!-- .col-md-12 -->
                    </div><!-- .row -->
                </div><!-- .container -->
                
                <div class="container">
                    <div class="row">
        
                        <div class="column-content">
                            <div class="column-content-inner">
                                <div class="col-md-12">
        
                                    <div class="article-image row">
                                        <div class="col-md-12 col-lg-11 col-lg-offset-1">
                                            <figure class="article-figure">
                                                <img width="600" height="338" src="https://lider.com.mk/wp-content/uploads/2020/12/heloo.jpg" class="img-res wp-post-image" alt="Се воведува редовна авиолинија Скопје-Киев" srcset="https://lider.com.mk/wp-content/uploads/2020/12/heloo.jpg 600w, https://lider.com.mk/wp-content/uploads/2020/12/heloo-360x203.jpg 360w" sizes="(max-width: 600px) 100vw, 600px" />                                            </figure>
                                                                                    </div><!-- .col-md-12 -->
                                    </div>
                                    <!-- .article-image -->
        
                                    <div class="article-content row">
        
                                        <div class="col-md-12 col-lg-9 col-lg-offset-2">
        
                                            <div class="social__wrap">

    <input type="checkbox" id="plus_top" name="social_group" class="social__checkbox">

  

    <a class="social__btn social__btn--fb js_popupWindow" onClick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=https://lider.com.mk/ekonomija/se-voveduva-redovna-aviolinija-skopje-kiev/&p[images][0]=&p[title]=%D0%A1%D0%B5+%D0%B2%D0%BE%D0%B2%D0%B5%D0%B4%D1%83%D0%B2%D0%B0+%D1%80%D0%B5%D0%B4%D0%BE%D0%B2%D0%BD%D0%B0+%D0%B0%D0%B2%D0%B8%D0%BE%D0%BB%D0%B8%D0%BD%D0%B8%D1%98%D0%B0+%D0%A1%D0%BA%D0%BE%D0%BF%D1%98%D0%B5-%D0%9A%D0%B8%D0%B5%D0%B2&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)">
         <i class="social__icon icon-facebook"></i>
     </a>

   
    <a class="social__btn social__btn--tw" onClick="window.open('https://twitter.com/intent/tweet?url=https://lider.com.mk/ekonomija/se-voveduva-redovna-aviolinija-skopje-kiev/&p[images][0]=&text=%D0%A1%D0%B5+%D0%B2%D0%BE%D0%B2%D0%B5%D0%B4%D1%83%D0%B2%D0%B0+%D1%80%D0%B5%D0%B4%D0%BE%D0%B2%D0%BD%D0%B0+%D0%B0%D0%B2%D0%B8%D0%BE%D0%BB%D0%B8%D0%BD%D0%B8%D1%98%D0%B0+%D0%A1%D0%BA%D0%BE%D0%BF%D1%98%D0%B5-%D0%9A%D0%B8%D0%B5%D0%B2&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)">
    <i class="social__icon icon-twitter"></i>
                        </a>

    <div class="social__group">

        <label for="plus_top" class="social__group_label">
            <i class="social__icon icon-plus"></i>
        </label>

        <a href="viber://forward?text=https://lider.com.mk/ekonomija/se-voveduva-redovna-aviolinija-skopje-kiev/" class="social__btn social__btn--viber" target="_blank">
            <i class="social__icon icon-phone-in-talk"></i>
        </a>
        
        <a href="whatsapp://send?text=Се воведува редовна авиолинија Скопје-Киевhttps://lider.com.mk/ekonomija/se-voveduva-redovna-aviolinija-skopje-kiev/" data-action="share/whatsapp/share" class="social__btn social__btn--whatsapp" target="_blank">
            <i class="social__icon icon-whatsapp"></i>
        </a>

        <a href="mailto:?Body=https://lider.com.mk/ekonomija/se-voveduva-redovna-aviolinija-skopje-kiev/&Subject=Се воведува редовна авиолинија Скопје-Киев" class="social__btn social__btn--email" >
            <i class="social__icon icon-email"></i>
        </a>

    </div>

     <div class="clearfix"></div>

</div>                                            
                                            <div class="article-text">
                                                <p>На релацијата Скопје-Киев од 6 декември (недела) се воведува редовна авиолинија. Новите летови, што се воспоствуваат првпат меѓу Украина и С. Македонија, ќе ги реализира авиокомпанијата WINDROSE. Летовите 7W791 / 792 ќе се извршуваат секој четврток и недела.</p>
<p><img class="size-medium wp-image-285208 aligncenter" src="https://lider.com.mk/wp-content/uploads/2020/12/ukraina-360x270.jpg" alt="" width="360" height="270" srcset="https://lider.com.mk/wp-content/uploads/2020/12/ukraina-360x270.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/12/ukraina.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></p>
<blockquote><p><strong>-Првпат во историјата на односите меѓу Украина и пријателска Република С. Македонија од 6 декември 2020 година се воведуваат летови на релација Кијив-Скопје-Кијив!, соопшти денеска Амбасадата на Украина во Скопје.</strong></p></blockquote>
<p>Летовите од аеродромот Бориспиљ ќе се извршуваат со авиони Embraer-145 и ATR72-600. Покрај тоа, истакнуваат од Амбасадата, WINDROSE нуди удобен транзит од регионите на Украина: Харков, Днипро, Одеса и Лавов.</p>
<blockquote><p><strong>-Постоење на директните летови ќе придонесе за интензивирање на билатералната соработка – зајакнување на бизнис врските, развој на туризмот во двете земји, подобро запознавање на граѓаните на Северна Македонија со Украина и на Украинците со Република Северна Македонија. На овој значаен настан беше посветена средбата на амбасадорката на Украина Наталија Задорожњук со генералниот директор на TAV Macedonia Метин Батак на аеродромот на Скопје на 26 ноември 2020 година, стои во соопштението, објавено на Фејсбук страницата на Амбасадата на Украина.</strong></p></blockquote>
<p>На веб-страницата на WINDROSE веќе може да се купат картите и за Киев и за Скопје.</p>
                                            </div>
                                            <!-- .article-text -->
        
                                            <div class="article-tags">
                                                                                                <!--<span>Теми:</span>-->
                                                <ul class="tag-list"><li><a href="https://lider.com.mk/tema/avio-linija/" rel="tag">авио линија</a></li><li><a href="https://lider.com.mk/tema/skopje-kiev/" rel="tag">скопје киев</a></li></ul>                                                                                            </div>
                                            <!-- .article-tags -->
											
                                            <div class="article-footer-banner">
                                                <div class="ad">
                                                
                                                    <script type='text/javascript'><!--// <![CDATA[
														/* [id88] Article footer banner (300x250) */
														OA_show(88);
													// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=23acacc'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=88&amp;n=23acacc' /></a></noscript>
                                                
                                                </div><!-- .ad -->
                                            </div><!-- .article-footer-banner -->
                                            
                                            <div class="easyads">
                                                <div class="ad ad-left ad-300x250">
												<script type='text/javascript'><!--// <![CDATA[
													/* [id85] EasyAds - Zone 1 */
													OA_show(85);
												// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=619a269'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=85&amp;n=619a269' /></a></noscript>
                                                </div>
                                                
                                                <div class="ad ad-right ad-300x250">
                                                    <script type='text/javascript'><!--// <![CDATA[
														/* [id86] EasyAds - Zone 2 */
														OA_show(86);
													// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=073a4c6'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=86&amp;n=073a4c6' /></a></noscript>
                                                </div>
                                            </div><!-- .easyads -->
                                            
                                            <section class="section section-related-news">
                                                <header class="section-header">
                                                    <h2 class="section-title">
                                                        <span>Поврзани</span> вести
                                                    </h2>
                                                </header>
                                                <div class="articles">
                                                    			<p class="nppv">Нема поврзани вести</p>
			                                                </div>
                                            </section>
                                            <!-- .section -->
                                            
                                                                                        
                                        </div>
                                        <!-- .col-md-12 -->
        
                                    </div>
                                    <!-- .article-content -->
        
                                </div>
                                <!-- .col-md-12 -->
                            </div>
                            <!-- .column-content-inner -->
                        </div>
                        <!-- .column-content -->
        
                        <div class="column-sidebar">
                            <div class="col-xs-12">
                                <aside id="sidebar" class="article-sidebar" role="complementary">
	
	<div class="ad ad_300x600 sidebar-ad">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id87] Half page banner (300x600) */
			OA_show(87);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=0e1dbad'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=87&amp;n=0e1dbad' /></a></noscript>
    </div>

<!-- sidebar AD display:NONE -->
	<div class="ad ad_300x250 sidebar-ad" style="display:none;">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id79] Sidebar 1 (300x250) */
			OA_show(79);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=b4289ae'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=79&amp;n=b4289ae' /></a></noscript>
    </div>
<!-- .sidebar AD display:NONE -->
    
    <div class="ad ad_300x250 sidebar-ad">
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id80] Sidebar 2 (300x250) */
			OA_show(80);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=ce0430c'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=80&amp;n=ce0430c' /></a></noscript>
    </div>
    
    						<div class="najnovi-vesti">
                        
                            <header class="najnovi-vesti-header">
                            	<span class="clock_bg"></span>
                                <span class="clock_h"></span>
                                <span class="clock_m"></span>
                                <h3><span>Најнови</span> вести</h3>
                                <span class="date">01.12.2020</span>
                            </header>
                            
                            <ul id="nt-example1" class="articles timeline">
                                
								                                
                                                                
                                    <!-- pagination here -->
                                
                                    <!-- the loop -->
                                                                                
                                            	<li id="post-285225" class="article timeline-item post-285225 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-komisija-za-nadvoreshna-politika">
                                                    <a href="https://lider.com.mk/makedonija/vlasta-odbi-sobranieto-da-ima-zaednichki-stav-po-prashanjeto-so-bugarija/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                11:20                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Власта одби Собранието да има заеднички став по прашањето со Бугарија                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-285224" class="article timeline-item post-285224 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-top tag-katimerini tag-skopje-sofija tag-stavros-cimas">
                                                    <a href="https://lider.com.mk/region/katimerini-sporot-skopje-sofija-kje-se-preseli-vo-nato/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                11:20                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Катимерини: Спорот Скопје &#8211; Софија ќе се пресели во НАТО                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-285220" class="article timeline-item post-285220 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-srbija tag-kafani tag-nova-godina">
                                                    <a href="https://lider.com.mk/region/rasprodadeni-kafanite-vo-srbija-za-nova-godina-ceni-od-100-evra-pa-nagore/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                11:12                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Распродадени кафаните во Србија за Нова година &#8211; цени од 100 евра па нагоре                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-285215" class="article timeline-item post-285215 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-kina tag-broj tag-kovid-19 tag-snn">
                                                    <a href="https://lider.com.mk/svet/si-en-en-dokumenti-pokazuvaat-deka-kina-prijavuvala-pomalku-sluchai-na-koronavirus-od-realniot-broj/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                11:11                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																Си Ен Ен: Документи покажуваат дека Кина пријавувала помалку случаи на коронавирус од реалниот број                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                            
                                            	<li id="post-285210" class="article timeline-item post-285210 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-skopski-kliniki tag-svvedoshtvo">
                                                    <a href="https://lider.com.mk/makedonija/svedoshtvo-ukraden-parichnik-na-pochinat-od-kovid-19-na-skopskite-kliniki/">
                                                        <div class="timeline-info">
                                                            <time class="time">
                                                                11:09                                                            </time><!-- .article-meta -->
                                                        </div>
                                                        <div class="timeline-marker"></div>
                                                        <div class="timeline-content">
                                                        	<h3 class="article-title">
																СВЕДОШТВО: Украден паричник на починат од Ковид-19 на скопските клиники                                                            </h3>
                                                        </div>
                                                    </a>
                                            	</li><!-- .article-top-news -->
                                            
									                                    <!-- end of the loop -->
                                
                                    <!-- pagination here -->
                                
                                                                    
                                                                
                                
                            </ul><!-- .articles -->
                        
                        </div><!-- .najnovi-vesti -->    
    <div class="ad ad_300x250 sidebar-ad">
		
    	<script type='text/javascript'><!--// <![CDATA[
			/* [id81] Sidebar 3 (300x250) */
			OA_show(81);
		// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=898e27a'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=81&amp;n=898e27a' /></a></noscript>
    </div>
	
		<!-- start BANER 300x250 SPORTLIFE -->
		<!--<div style="margin-top: 20px; height: 350px;">
			<iframe src="https://lider.mk/banners/sportlife/2020-10-26/index.html" width="300px" height="250px" frameborder="0" scrolling="no"></iframe>
		</div>-->
		<!-- end BANER 300x250 SPORTLIFE -->
    
    <div class="content-sidebar">

				
	</div>

</aside>
                            </div>
                            <!-- .col-xs-12 -->
                        </div>
                        <!-- .column-sidebar -->
        
                    </div>
                    <!-- .row -->
                </div>
                <!-- .container -->
        
            </article>
            <!-- .post -->
    
                        
        <div class="leaderboard leaderboard-footer">
            <div class="container">
                <div class="ad ad-billboard">
                
                	<script type='text/javascript'><!--// <![CDATA[
						/* [id83] Leaderboard 2 (728x90) */
						OA_show(83);
					// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=09c8d88'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=83&amp;n=09c8d88' /></a></noscript>
            
                </div><!-- .ad -->
            </div><!-- .container -->
        </div><!-- .leaderboard-footer -->
		
		<section class="section section-top">
    <div class="container">
        <div class="row">

            <div class="col-lg-9 col-md-12">
                <div class="row">

					<div id="newsColumn" class="col-md-2 hidden-sm hidden-xs">
						
						<header class="section-subtitle">
							<h2>
								<a href="#">Најнови вести</a>
							</h2>
						</header>

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-285220" class="article article-1 post-285220 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-srbija tag-kafani tag-nova-godina">
									<a class="article-link" href="https://lider.com.mk/region/rasprodadeni-kafanite-vo-srbija-za-nova-godina-ceni-od-100-evra-pa-nagore/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 10 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Распродадени кафаните во Србија за Нова година &#8211; цени од 100 евра па нагоре										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-285215" class="article article-2 post-285215 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-kina tag-broj tag-kovid-19 tag-snn">
									<a class="article-link" href="https://lider.com.mk/svet/si-en-en-dokumenti-pokazuvaat-deka-kina-prijavuvala-pomalku-sluchai-na-koronavirus-od-realniot-broj/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 11 минута											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Си Ен Ен: Документи покажуваат дека Кина пријавувала помалку случаи на коронавирус од реалниот број										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-285212" class="article article-3 post-285212 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-pandemija tag-silvio-brusafero">
									<a class="article-link" href="https://lider.com.mk/svet/pandemijata-kje-trae-najmalku-ushte-edna-i-pol-godina/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 20 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Пандемијата ќе трае најмалку уште една и пол година										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-285206" class="article article-4 post-285206 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-avio-linija tag-skopje-kiev">
									<a class="article-link" href="https://lider.com.mk/ekonomija/se-voveduva-redovna-aviolinija-skopje-kiev/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 26 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Се воведува редовна авиолинија Скопје-Киев										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-285202" class="article article-5 post-285202 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-kovid-19 tag-britanska-studija">
									<a class="article-link" href="https://lider.com.mk/svet/kovid-19-ostava-posledici-pokazuva-britanska-studija/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 29 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Ковид-19 остава последици, покажува британска студија										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-285203" class="article article-6 post-285203 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-turcija tag-policiski-chas">
									<a class="article-link" href="https://lider.com.mk/svet/policiski-chas-vo-turcija-i-celosna-blokada-za-vikend/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 32 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Полициски час во Турција и целосна блокада за викенд										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-285195" class="article article-7 post-285195 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-kosovo tag-besplaten-javen-prevoz tag-prishtina">
									<a class="article-link" href="https://lider.com.mk/region/besplaten-javen-prevoz-za-zitelite-na-prishtina/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 44 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Бесплатен јавен превоз за жителите на Приштина										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-285196" class="article article-8 post-285196 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-ilon-mask">
									<a class="article-link" href="https://lider.com.mk/magazin/mask-pobogat-za-100-milijardi-dolari/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 45 минути											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Маск побогат за 100 милијарди долари										</h3>
									</a>
								</article><!-- .article -->

							
								<article id="post-285190" class="article article-9 post-285190 post type-post status-publish format-standard has-post-thumbnail hentry category-skopje tag-petre-shilegov tag-ploshtad tag-elka">
									<a class="article-link" href="https://lider.com.mk/skopje/postavena-novogodishnata-elka-na-ploshtad-shilegov-ne-se-otkazuva-od-ukrasuvanje-na-gradot-dodeka-gragjanite-baraat-parite-da-se-prenamenat/">
										<div class="article-overtitle">
											<span class="cat-title">
												пред 51 минута											</span>
										</div>
										<h3 class="article-title webkitlineclamp">
											Поставена новогодишната елка на плоштад: Шилегов не се откажува од украсување на градот, додека граѓаните бараат парите да се пренаменат										</h3>
									</a>
								</article><!-- .article -->

														<!-- end of the loop -->

							<!-- pagination here -->

							
												
					</div><!-- .col-md-2 -->
					
					<div id="topColumn" class="col-md-8">
						
						<div class="row maintopic">

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-285158" class="col-xs-12 article article-1 post-285158 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-blokada tag-vlada tag-mnr tag-top-1">
									<a class="article-link" href="https://lider.com.mk/makedonija/blokada-na-vladata-i-mnr-poradi-tajnite-pregovori-na-zaev/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="629" height="440" src="https://lider.com.mk/wp-content/uploads/2020/12/Screenshot_1.png" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/12/Screenshot_1.png 629w, https://lider.com.mk/wp-content/uploads/2020/12/Screenshot_1-360x252.png 360w" sizes="(max-width: 629px) 100vw, 629px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Блокада на Владата и МНР поради тајните преговори на Заев											</h3>
											<p class="article-excerpt">
												Денеска од 12:30 до 14 часот во Скопје ќе бидат блокирани Владата и Министерството за надворешни работи со протестот што го организира ВМРО-ДПМНЕ поради случувањата со Бугарија и тајните преговори.
Опозициската...                                            </p>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
														<!-- end of the loop -->

							<!-- pagination here -->

							
												
						</div><!-- .row -->
						
						<div class="row">

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-285225" class="col-sm-6 col-xs-12 article article-1 post-285225 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-komisija-za-nadvoreshna-politika">
									<a class="article-link" href="https://lider.com.mk/makedonija/vlasta-odbi-sobranieto-da-ima-zaednichki-stav-po-prashanjeto-so-bugarija/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="238" src="https://lider.com.mk/wp-content/uploads/2020/12/Dimitrov-stiropor-miloshoski-360x238.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/12/Dimitrov-stiropor-miloshoski-360x238.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/12/Dimitrov-stiropor-miloshoski.jpg 534w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												Власта одби Собранието да има заеднички став по прашањето со Бугарија											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
							
								<article id="post-285224" class="col-sm-6 col-xs-12 article article-2 post-285224 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-top tag-katimerini tag-skopje-sofija tag-stavros-cimas">
									<a class="article-link" href="https://lider.com.mk/region/katimerini-sporot-skopje-sofija-kje-se-preseli-vo-nato/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="202" src="https://lider.com.mk/wp-content/uploads/2020/11/makedonija_bugarija_564-678x381-1-360x202.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/11/makedonija_bugarija_564-678x381-1-360x202.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/11/makedonija_bugarija_564-678x381-1.jpg 678w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Регион 												</span>
											</div>
											<h3 class="article-title">
												Катимерини: Спорот Скопје &#8211; Софија ќе се пресели во НАТО											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								                    				<div class="www-clear-both"></div>
                				
							
								<article id="post-285210" class="col-sm-6 col-xs-12 article article-3 post-285210 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-skopski-kliniki tag-svvedoshtvo">
									<a class="article-link" href="https://lider.com.mk/makedonija/svedoshtvo-ukraden-parichnik-na-pochinat-od-kovid-19-na-skopskite-kliniki/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="229" src="https://lider.com.mk/wp-content/uploads/2020/12/skopska-klinika-360x229.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/12/skopska-klinika-360x229.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/12/skopska-klinika-700x446.jpg 700w, https://lider.com.mk/wp-content/uploads/2020/12/skopska-klinika-768x489.jpg 768w, https://lider.com.mk/wp-content/uploads/2020/12/skopska-klinika-1536x978.jpg 1536w, https://lider.com.mk/wp-content/uploads/2020/12/skopska-klinika-2048x1304.jpg 2048w, https://lider.com.mk/wp-content/uploads/2020/12/skopska-klinika-960x611.jpg 960w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												СВЕДОШТВО: Украден паричник на починат од Ковид-19 на скопските клиники											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
							
								<article id="post-285186" class="col-sm-6 col-xs-12 article article-4 post-285186 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-top tag-enver-malikji">
									<a class="article-link" href="https://lider.com.mk/makedonija/zalna-vest-pochina-enver-malikji/">
										<figure class="image-block">
											<div class="img-crop www-img-16by9">
												<img width="360" height="244" src="https://lider.com.mk/wp-content/uploads/2020/12/enver-malikji-360x244.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="https://lider.com.mk/wp-content/uploads/2020/12/enver-malikji-360x244.jpg 360w, https://lider.com.mk/wp-content/uploads/2020/12/enver-malikji.jpg 677w" sizes="(max-width: 360px) 100vw, 360px" />											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Македонија 												</span>
											</div>
											<h3 class="article-title">
												ЖАЛНА ВЕСТ: Почина Енвер Малиќи											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->
							
								
														<!-- end of the loop -->

							<!-- pagination here -->

							
												
						</div><!-- .row -->
						
					</div><!-- .col-md-8 -->
					
					<div id="opinionColumn" class="col-md-2 hidden-sm hidden-xs">
						
						<header class="section-subtitle">
							<h2>
								<a href="#">Колумни</a>
							</h2>
						</header>

						
						
							<!-- pagination here -->

							<!-- the loop -->
							
								<article id="post-276348" class="article article-1 post-276348 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-partii tag-top-1 tag-etnichki">
									<a class="article-link" href="https://lider.com.mk/makedonija/zavrshuva-vremeto-na-etnichkite-partii-vo-makedonija-kje-stanuvaat-ideoloshki/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_17_1581780887-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Љупчо Златев												</span>
											</div>
											<h3 class="article-title">
												Завршува времето на етничките партии во Македонија &#8211; ќе стануваат идеолошки!											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-274572" class="article article-2 post-274572 post type-post status-publish format-standard has-post-thumbnail hentry category-svet category-analizi tag-kolumna tag-top">
									<a class="article-link" href="https://lider.com.mk/svet/usa-izbori-ishod-i-nadvoreshna-politika/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_61_1581508072-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Стефан Василевски												</span>
											</div>
											<h3 class="article-title">
												Избори во САД: Можен исход и надворешна политика											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-267619" class="article article-3 post-267619 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna">
									<a class="article-link" href="https://lider.com.mk/makedonija/vampiri-vo-bugarija/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2019/10/avatar_user_51_1570186604-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Предраг Димитровски												</span>
											</div>
											<h3 class="article-title">
												Вампири во Бугарија!											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-267434" class="article article-4 post-267434 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-top tag-vartolomej tag-zlatev">
									<a class="article-link" href="https://lider.com.mk/makedonija/patrijarhot-vartolomej-kje-ja-betonira-nashata-drzavnost-normalno-so-pomosh-na-sad/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_17_1581780887-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Љупчо Златев												</span>
											</div>
											<h3 class="article-title">
												Патријархот Вартоломеј ќе ја бетонира нашата државност &#8211; нормално, со помош на САД!											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

							
								<article id="post-263391" class="article article-5 post-263391 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-kolumna tag-top tag-ljupcho-zlatev">
									<a class="article-link" href="https://lider.com.mk/makedonija/propaganda-vo-bilderski-rakavici/">
										<figure class="image-block no_shadow">
											<div class="img-crop" style="background-image: url(https://lider.com.mk/wp-content/uploads/2020/02/avatar_user_17_1581780887-96x96.jpg)">
											</div>
										</figure><!-- .image-block -->
										<header class="content-block">
											<div class="article-overtitle">
												<span class="cat-title">
													Љупчо Златев												</span>
											</div>
											<h3 class="article-title">
												Пропаганда во билдерски ракавици											</h3>
										</header><!-- .content-block -->
									</a>
								</article><!-- .article -->

														<!-- end of the loop -->

							<!-- pagination here -->

							
												
					</div><!-- .col-md-2 -->
					
                </div><!-- .row -->
            </div><!-- .col-lg-9 -->

            <div class="col-lg-3 visible-lg">
				<div class="row">

					<div class="col-xs-12">
					
						<!-- TradingView Widget BEGIN -->
						<div class="tradingview-widget-container">
						  <div class="tradingview-widget-container__widget"></div>
						  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>
						  {
						  "showChart": true,
						  "locale": "en",
						  "largeChartUrl": "",
						  "width": "300",
						  "height": "600",
						  "plotLineColorGrowing": "rgba(255, 152, 0, 1)",
						  "plotLineColorFalling": "rgba(255, 152, 0, 1)",
						  "gridLineColor": "rgba(233, 233, 234, 1)",
						  "scaleFontColor": "rgba(214, 216, 224, 1)",
						  "belowLineFillColorGrowing": "rgba(60, 188, 152, 0.05)",
						  "belowLineFillColorFalling": "rgba(101, 101, 101, 0.05)",
						  "symbolActiveColor": "rgba(242, 250, 254, 1)",
						  "tabs": [
							{
							  "title": "Forex",
							  "symbols": [
								{
								  "s": "FX_IDC:EURMKD",
								  "d": "ЕВРО/ДЕНАР"
								},
								{
								  "s": "FX_IDC:USDMKD",
								  "d": "ДОЛАР/ДЕНАР"
								},
								{
								  "s": "FX_IDC:GBPMKD",
								  "d": "ФУНТА/ДЕНАР"
								},
								{
								  "s": "FX_IDC:CADMKD",
								  "d": "КАНАДСКИ ДОЛАР/ДЕНАР"
								},
								{
								  "s": "FX_IDC:CHFMKD",
								  "d": "ШВАЈЦАРСКИ ФРАНК/ДЕНАР"
								},
								{
								  "s": "BITFINEX:BTCUSD",
								  "d": "БИТКОИН / ДОЛАР"
								},
								{
								  "s": "TVC:GOLD",
								  "d": "ЗЛАТО / ДОЛАР"
								}
							  ],
							  "originalTitle": "Forex"
							}
						  ]
						}
						  </script>
						</div>
						<!-- TradingView Widget END -->

					</div><!-- .col-xs-12 -->

					<div class="col-xs-12">

<!-- START AD sidebar NASLOVNA -->
						
		<!-- BANER 300x250 poz -->
		<!--<div style="margin-top: 20px; height: 350px;">
			<iframe src="https://lider.mk/banners/sportlife/2020-10-26/index.html" width="300px" height="250px" frameborder="0" scrolling="no"></iframe>
		</div>-->


<!-- start *AD sidebar NASLOVNA = display:NONE -->
						<div class="ad ad_300x250" style="display: none;">
							<script type='text/javascript'><!--// <![CDATA[
								/* [id79] Sidebar 1 (300x250) */
								OA_show(79);
							// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=b4289ae'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=79&amp;n=b4289ae' /></a></noscript>
						</div>

						<div class="ad ad_300x250" style="display: none;">
							<script type='text/javascript'><!--// <![CDATA[
								/* [id80] Sidebar 2 (300x250) */
								OA_show(80);
							// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=ce0430c'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=80&amp;n=ce0430c' /></a></noscript>
						</div>
<!-- end *AD sidebar NASLOVNA = display:NONE -->


						
					</div><!-- .col-xs-12 -->

            	</div><!-- .row -->
			</div><!-- .col-lg-3 -->

        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- .section -->        
                
                
        
    </main>
    <!-- #main -->




	<!--</div>--> <!-- /.row -->

<!--</div>--> <!-- /.container -->


		<footer>

			<div class="footer">
				
                <div class="container">
                	
                    <div class="row">
                        
                        <div class="col-md-8">
                            <nav id="footer-nav" role="navigation" class="footer-nav">
								<ul id="menu-top-meni" class=""><li id="menu-item-3948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3948"><a href="https://lider.com.mk/impresum/">Импресум</a></li>
</ul>                            </nav><!--/.footer-nav -->
                        </div>
                        
                        <div class="col-md-4">
                        	<p class="footer-copy">&copy; Copyright  2020   Лидер  </p>
                        </div>
                        
					</div><!-- .row -->
                    
                    
				</div><!-- .container -->

			</div><!-- .footer -->

		</footer>



	</div><!-- end content for slide effect -->
</div><!-- end container for slide effect -->

<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/jquery.mobile.touch.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wlow_php_vars = {"path_wp":"https:\/\/lider.com.mk\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.com.mk/wp-content/themes/dnevnik/js/script.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://lider.com.mk/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>


<script>
$(document).ready(function() {

 // -- After the document is ready
$(function() {
	// Find all YouTube and Vimeo videos
	var $allVideos = $("iframe[src*='www.youtube.com'], iframe[src*='player.vimeo.com']");
  
	// Figure out and save aspect ratio for each video
	$allVideos.each(function() {
	  $(this)
		.data('aspectRatio', this.height / this.width)
		// and remove the hard coded width/height
		.removeAttr('height')
		.removeAttr('width');
	});
  
	// When the window is resized
	$(window).resize(function() {
	  // Resize all videos according to their own aspect ratio
	  $allVideos.each(function() {
		var $el = $(this);
		// Get parent width of this video
		var newWidth = $el.parent().width();
		$el
		  .width(newWidth)
		  .height(newWidth * $el.data('aspectRatio'));
	  });
  
	// Kick off one resize to fix all videos on page load
	}).resize();
  });

});
	</script>
</body>
</html>
